Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Romet Kadet- nie zapala
Idź do strony Poprzedni  1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cartman
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2007
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Pionki

PostWysłany: Śro 15:44, 22 Sie 2007    Temat postu:

I jak sprawdziłeś ten klin?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adek755
Wymiatacz
Wymiatacz



Dołączył: 06 Gru 2006
Posty: 425
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Lubartów

PostWysłany: Śro 19:24, 22 Sie 2007    Temat postu:

teraz jakoś nie mam czasu, ale dzisiaj chciałem odkręcić to się okazało że jedna z 3 śrób jest tak zjechana że nie miałem czym odkręcić.

Gdyby przyczyną był ten klin lub chociażby platynki, to bym to zębami odkręcał, ale jakoś nie wydaje mi się.

Bo jakby był źle ustawiony zapłon albo platynki złe lub zawalone to by iskry raczej nie było ... Sad kurde pośmigał bym Exclamation ;(


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cartman
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2007
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Pionki

PostWysłany: Śro 21:53, 22 Sie 2007    Temat postu:

Ja miałem wszystkie możliwe awarie silnika polskiego (Dezamet) i wiem że jak klina zetnie to nie odpali, ale jest iskra! Iskra może być ale nie koniecznie musi palić...bo zapłon się przestawia ciągle jak zetnie klina...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Nie 20:26, 26 Sie 2007    Temat postu:

więc do kur*y nędzy ściągnij to magneto i sprawdź czy jest ten zasrany klin

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adek755
Wymiatacz
Wymiatacz



Dołączył: 06 Gru 2006
Posty: 425
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Lubartów

PostWysłany: Pon 9:39, 27 Sie 2007    Temat postu:

wezmę się za to dzisiaj, bo nie miałem czasu.

PS a jakby był ten klin ciulowy to było by "czuć" Question Bo mi się wydaje że kopniak tak lekko dziwnie chodzi, jakby kompresji nie było (jest)

i co zrobić jak się okaże klin złyQuestion KupićQuestion Ile koszt:?: Jak wymienićQuestion


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Pon 9:51, 27 Sie 2007    Temat postu:

tak, jak się zerwie klin to lekko chodzi, a klin kosztuje 80gr, wymieniasz go ściągając magnet, wkładasz w rowek w wale i zakładasz magnet, tak, żeby klin wszedł w rowek w magnecie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adek755
Wymiatacz
Wymiatacz



Dołączył: 06 Gru 2006
Posty: 425
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Lubartów

PostWysłany: Pon 10:33, 27 Sie 2007    Temat postu:

hmm to bardzo prawdopodobne że to klin, bo kopniak mi chodzi prawie tak lekko jakby była świeca wyjęta.

Dziękuje przyjaciele za pomoc. Wiedziałem że można na Was liczyć.

Hmm tylko nie wiem czy spotrafie, bo nic nie robiłem jeszcze przy dezametowskim silniku. Te magneto to ręką da rade zdjąć?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cartman
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2007
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Pionki

PostWysłany: Pon 10:55, 27 Sie 2007    Temat postu:

Nie, potrzeba specjalnego ściągacza, koszt 5 zł, najpierw wykręcasz kluczem nasadowym nakrętkę z gwintu na wale, potem wkręcasz w to miejsce ściągacz i dokręcasz śrubę od ściągacz i magneto schodzi, a jeśli klin jest ścięty to musisz go jakoś podważyć i wyciągnąć i wstawić nowy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pon 11:04, 27 Sie 2007    Temat postu:

Jesli nie masz sciagacza odkrec kluczem nasadowym jak radzi cartman i potem podwac magneto z gory i z dolu i moze zejdzie ..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Pon 12:21, 27 Sie 2007    Temat postu:

Powinno zejść, ja na chama dokręcone magneto rękami ściągnąłem, tylko kilka razy musiałem poruszać Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adek755
Wymiatacz
Wymiatacz



Dołączył: 06 Gru 2006
Posty: 425
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Lubartów

PostWysłany: Wto 16:26, 28 Sie 2007    Temat postu:

no to naprawdę mam zamotę.

Kupiłem klin jak radziliście (70gr) i poprosiłem kolegę o pomoc w nałożeniu go w ten rowek. Rozebraliśmy, zdjeliśmy magneto kluczem nasadowym jak radziliście, bo ściągacz nie pasował i wyjeliśmy stary klin. Klin w sumie jak klin Confused nie widać żeby był jakiś zrąbany, no ale dobra wymieniamy... niestety klin nowy nie pasował nie wiem czemu i chcieliśmy trochę dopasować go i braliśmy szlifierką ręczną i lekko przypiłowywaliśmy. Niestety klin wypadł ze szczypiec i wpadł za szafkę, która się nie przesuwa Laughing. Dupa nie wyciągamy, bo nie ma sensu, ale nie pojechałem do miasta znów po klin bo mam 2 kilosy. Włożyliśmy więc stary i już. Tylko magneto troche ustawiliśmy wg zaznaczenia bo było gdzieś o 5mm nierówno. OK nakładamy magneto, pokrywę i trudno- nie ma jazdy...
Zaczeliśmy kminić co może być nie tak, więc z nudów podmieniliśmy świecę od jego Ogra 205 do mojego Kadeta- Kadet odpalił z pierwszego Exclamation Exclamation No to my w breche Laughing i już myślimy że po kłopocie. Nie wiem jakim cudem, 3 moje świece:
Iskra F80, Iskra F75S Super i Iskra no-name nie paliły nawet u kolegi mimo że iskra była ok Confused Shocked Question
No dobra najważniejsze że Kadet jeździ. Przejechałem się na jego świecy trochę z podniety, wszystko super gra. Pojechał kumpel do domu a ja po świecę...

...Dotarłem do sklepu i mówię że chce świecę do motoroweru 2 suwa Iskra 75S Super. Gościo mówi że takowej nie ma i poleca F80, no to ja mówię że mi nie pali na mojej F80, ale może jest poprostu zepsuta. Gościo daje mi jakąś świecę... "EXTRA" Shocked Question . To pytam: co to jest ta F80 Question Gościo mówi że to jest bardzo dobra do motorowerów i że będzie git na Romecie Kadecie. Dobra wzięłem (zabuliłem 7zł)...

...Wróciłem do domu i odrazu wkładam świecę i zapalam Exclamation ... nic Confused no to dzwonie do kumpla żeby przyjechał.

...kumpel przyjechał i sprawdzamy u niego. Dobra zapalił ale nie trzyma na obrotach i zaraz gaśnie- nowa świeca Idea Exclamation. Trochę dziwne. Bierzemy jeszcze raz jego i wszytko git. No to cośtam porobiliśmy, zjedliśmy i odpoczeliśmy.

...po tym wszystkim znów do moto wróciliśmy. Chciałem jeszcze raz jego świecę żeby się przejechać. Założyłem i jade. Moc ma z postoju wyrywa. Ale zmieniam na 2 to jakoś zaczyna tracić moc i obroty (Romet Kadet ma 2 biegi). Wkońcu zgas. Wziąłem go z pychu bo z kopa nie chciał i wracam do kolegi. Na 1 dobrze, ale jak na 2 wezmę i dam więcej gazu niż połowę to mi zaczyna mulić i gasnąć. Jadę więc na pół gazie ze 35 i dojechałem jakoś.
Bierzemy do niego spowrotem iskrę i... nie chce palić (jego moto). To se myślimy że kadet coś wali świece. Poza tym jak wyjmę świecę to jest BARDZO gorąca, a jak kolega wyjmie to prawie wogóle Question Kolega wkońcu odpalił i dobrze jeździ. Powiedziałem żeby dał jeszcze raz spróbujemy u mnie. Włożyliśmy do mnie i to samo- dam na full gazu na ostatnim biegu i mi się coś tak muli, dławi Confused. Wróciłem oddałem świecę i założyłem jeszcze tą nową świecę "EXTRA". Jakoś zapalił, ale jazdy nie było, bo jak dałem gazu to reagował z opuźnieniem i przerywał. Dobra wyjmujemy świecę, a tu przerwy nie ma Shocked Exclamation. Za długi gwint jest w tej nowej świecy i tłok mi zbił gwint. Daliśmy więc jeszczę podkładę i już nie obija, ale na nowej świecy nie ma jazdy ani kolegi ani mojej. Kolega na swej świecy dobrze jeździ, a ja moge na tym właśnie pół gazie. Daliśmy se spokój i pojechaliśmy jego moturem grać w nogę...

Nie mam pojęcia co to może być Exclamation już tak świruje mi ten mój motor Exclamation nie chce jechać na 4 różnych świecach, tylko na staaarej świecy kolegi Iskra F75S Super (posiadam taką samą). Nie chodzi o to że mój motor działa tylko na świecy, bo kolegi Ogar 205 też działa na tej (na moich 4 nie chce). Nie wiem czy mój motur świece psuje Crying or Very sad Question Nie mam pojęcia co to może być. Teraz muszę dorwać jeszcze nową świecę Iskra F75S Super i zobacze.

Ale co to może być Exclamation Question Exclamation Question Crying or Very sad Sad Crying or Very sad Sad Crying or Very sad


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Wto 19:16, 28 Sie 2007    Temat postu:

to zmien tą świece poprostu na nowa ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adek755
Wymiatacz
Wymiatacz



Dołączył: 06 Gru 2006
Posty: 425
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Lubartów

PostWysłany: Wto 19:41, 28 Sie 2007    Temat postu:

hmm no właśnie taką mam nadzieję że jak kupię nową świecę to będzie dobra, ale zauważ jaka teraz jest zamota:

-posiadam 4 świece (na wszystkich wcześniej mogłem jeździć, teraz na żadnej i co więcej koledze też nie idze)

-kupiłem nową nie idzie, koledze też nie idze

-włożyłem świecę od kolegi i idzie, ale jak dam full gaz to dławi się, przygasa i muszę spuścić (koledze śmiga jak trzeba)


Więc widzisz jaką mam zamotę:

-dlaczego tamte 4 świece co na nich śmigałem nagle bez przyczyny zrobiły się złe Question

-dlaczego nie idzie mi nawet na nowej świecy Question (no ta świeca to "EXTRA" więc to pytanie odpuszcze...)

-dlaczego koledze na jego idzie moto ładnie a mi na full gazie przerywa, dławi, gaśnie Question (takie same silniki) Może przyczyna nie jest we świecy. Już nie wiem...

Zrobie jedno, pójdzie drugie ...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Wto 19:49, 28 Sie 2007    Temat postu:

powietrze ? moze zle ustawione jak sie dlawi ;p

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cartman
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2007
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Pionki

PostWysłany: Wto 20:32, 28 Sie 2007    Temat postu:

No to podstawowe pytanie: czy w ogóle ustawiałeś przerwę na nowej świecy? Very Happy Ustaw przerwę najpierw 0,4 mm, jak dalej tak samo, to 0,35-0,3 mm, oczywiście ustawiaj porządnym szczelinomierzem. U kumpla w Herculesie (silnik Sachs bodajże) było to samo, zmniejszyliśmy przerwę na świecy i działał poprawnie Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3  Następny
Strona 2 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin