Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Przy 40 km/h ,po chwili zaczyna wkręcać ...

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek983265
Początkujący
Początkujący



Dołączył: 11 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Biłgoraj

PostWysłany: Pon 14:17, 11 Maj 2009    Temat postu: Przy 40 km/h ,po chwili zaczyna wkręcać ...

Witam, jestem posiadaczem Ogara 200. Mam taki problem..
Gdy jadę już tak 40 km/h to ogar nie wbija na oborty tak odrazu jak powinien tylko trzeba troche czekac , i dopiero po chwili jazdy przy tej prędkości wbija dalej na obroty i dochodzi do 60km/h. Co moze byc tego przyczną ? co mam zrobić zeby odrazu wkręcał ? Z góry Dzięki.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MIODEK
Bywalec
Bywalec



Dołączył: 25 Kwi 2009
Posty: 65
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Pon 14:22, 11 Maj 2009    Temat postu:

Miałem coś podobnego to wyczysciłem gaźnik,dysze,wymieniłem swiece, było ok może to pomoze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojtek983265
Początkujący
Początkujący



Dołączył: 11 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Biłgoraj

PostWysłany: Pon 14:53, 11 Maj 2009    Temat postu:

aha dzięki, wiesz ja gaznik tez czyściłem świece wymieniałem tylko dysz jeszcze nie i właśnie to moze powodowac mój problem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
galakty
Wymiatacz
Wymiatacz



Dołączył: 11 Maj 2009
Posty: 682
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 14:57, 11 Maj 2009    Temat postu:

Przedmuchaj caly gaznik (dysze tez) jesli nie pomoze to zaplon przestaw Razz Oczywiscie za kazdym razem ustaw przerwe

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
XDHubi
Częsty bywalec
Częsty bywalec



Dołączył: 12 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 15:01, 11 Maj 2009    Temat postu:

a jak nie to kup ode mnie gaźnik jego stan jest opisany w czacie hahaha

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MIODEK
Bywalec
Bywalec



Dołączył: 25 Kwi 2009
Posty: 65
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Pon 15:17, 11 Maj 2009    Temat postu:

i ustaw dobrze zapłon http://www.jawa50.fora.pl/tutoriale,23/ustawienie-zaplonu-jak-to-sie-robi,2765.html

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk18
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2008
Posty: 301
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 15:23, 11 Maj 2009    Temat postu:

ja miałem problem idento tylko zwiekszyłem przerwe na platynkach i jest juz OK

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
galakty
Wymiatacz
Wymiatacz



Dołączył: 11 Maj 2009
Posty: 682
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 15:38, 11 Maj 2009    Temat postu:

Tak wogole to tylko przy 40 ci nie wchodzi na obroty a na malych predkosciach normalnie? No to nic nie masz raczej popsutego Smile Pewnie ma malo mocy i jak wrzucasz 3 bieg to ci wolno sie rozpedza a potem jak juz sie bujnie to sie wkreca na obroty Razz

Zmniejsz przerwe na swiecy i ustaw zaplon - i przeczysc gaznik :p


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MIODEK
Bywalec
Bywalec



Dołączył: 25 Kwi 2009
Posty: 65
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Pon 15:45, 11 Maj 2009    Temat postu:

może byc tak jak muwi galakty zobacz w jakim stanie masz pierscienie,tłok,cylinder

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojtek983265
Początkujący
Początkujący



Dołączył: 11 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Biłgoraj

PostWysłany: Pon 16:55, 11 Maj 2009    Temat postu:

pierścienie są nowe tłok jest wporządku i cylinder tez ;], On ciągnie mnie na 3 biegu super , nie to ze mało mocy poprostu na 40 tak jakby sie zatrzymuje i dopiero po 10 sec daje do 60 a moc ma dobrze . Jutro kupie większe dysze . Zapłon tez zobacze choc jest dobrze ustawiony.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 19:45, 11 Maj 2009    Temat postu:

A wiesz, ze silnik ma cos takiego jka maskymalny moment obrotowy? Jezeli nie to masz przyczyne, powinienes sie cieszyc a nie usterki szukac. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin