Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
przerywa
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kolak11
Częsty bywalec
Częsty bywalec



Dołączył: 20 Sie 2010
Posty: 191
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Nie 9:28, 10 Paź 2010    Temat postu: przerywa

witam
mam taki problem .Na kopke nie bierze a na pycha tak i jak wrzucę 1 bieg to dziwnie chodzi przerywa jak dam na fula manetke to taki kop ze hej ale troche przerywa jak przejade 20m to gasnie co jest nie tak.Prosze o pomoc


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Nie 9:37, 10 Paź 2010    Temat postu:

Przeczyść dysze, zwiększ dawke paliwa, sprawdź filtr powietrza, a jeśli to nic nie da to może źle ustawiony zapłon.
Pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Nie 10:26, 10 Paź 2010    Temat postu:

w poprzednim twoim temacie wyczytałem że odblokowywałeś jawkę....... czyli należy od podctaw ją wyregulować czyli dawka paliwa zapłon ogólnie zapłon i gaźnik Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kolak11
Częsty bywalec
Częsty bywalec



Dołączył: 20 Sie 2010
Posty: 191
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Nie 14:52, 10 Paź 2010    Temat postu:

to znaczy jak zwiększyć dawkę? blaszka do góry?? mam nowy gaźnik wiec nie jest z zatkany.a i jak ustawić zapłon bo wiem nie mówcie mi jest tego dużo na forum tylko wszedzie jest inaczej opisane wiec jak najlepiej ustawić? proszę pomóżcie.a i dziś (niedziela)hehe chcialem dokrecic szpilki czylindra i jedna sie urwała przy gwincie wchodzącym do reszty silnika i jak teraz ta urwana część wyjac??.pomocy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Nie 16:27, 10 Paź 2010    Temat postu:

tak blaszkę podgiąć w górę jeżeli chodzi o zapłon
Ustawienia zapłonu:
1. Wykręcamy świecę.
2. Bierzemy jakiś śrubokręt albo gwóżdz i wkładamy go w otówr po świecy.
3. Ustawiamy tłok w GMP (Górny Martwy Punkt; To wtedy kiedy tłok już dalej się nie posunie) i zaznaczamy sobie jakąś kreską np.: tam gdzie się zaczyna krawędż głowicy.
4. Następnie bierzemy miarkę lub suwmiarkę czym tak jest wygodniej i odmieramy 1.8-2.0 mm na tym gwożdziu lub śrubokręcie w stronę trzonka lub w przypadku gwożdzia- w to co się wali (główkę) [tak jakby od głowicy]. Zaznaczyć już to powinno się czymś wyrażniej. Można wziąść kawałek taśmy izolującej i zaznaczyć. Taki gwóżdz lub śrubokręt przyda nam się do ponownego ustawiania zapłonu.
5. I teraz bierzemy ten przedmiot i ustawiamy tak żeby ten zaznaczony punkt taśmą izolacyjną był przy krawędzi głowicy.
6. teraz zdejmujemy prawą klapę.
7. Luzujemy śrubki iskrownika.
8. Tak ruszamy zapłonem żeby paltynki otwierały się akurat w tym momencie.
9. Potem wszystko skręcamy.
10.Cieszymy się jazdą Wink.

Rysunek :
http://img230.imageshack.us/my.php?image=gmpoh4.png

Jakby ktoś nie wiedział to czytając od lewej jest:
1. "To wkładamy do cylindra"
2. 'GMP" -chodzi o to że tutaj zaznaczamy GMP
3. "2 mm przed GMP" -nie musi być to akurat 2 mm, można ustawić inną wartość ale z przedziału 1.8 -2.0 mm Wink
jeżeli chodzi o szpilkę to chyba będzie trzeba nawiercić mniejszym wiertłem i następnie przegwintować Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kolak11
Częsty bywalec
Częsty bywalec



Dołączył: 20 Sie 2010
Posty: 191
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Pon 11:43, 11 Paź 2010    Temat postu:

A co tej drugiej sprawy jak ten gwint z kartera wyjąć ??no chyba ze sie da jechac ze trzema szpilkami

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pon 12:58, 11 Paź 2010    Temat postu:

Mówisz, że Ci się ułamało kawałek szpilki i została ona w karterze, tak? kupujesz wiertło lewostronne o średnicy mniejszej od szpilki i próbujesz wiercić w niej, po pewnym czasie powinna się odkręcić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kolak11
Częsty bywalec
Częsty bywalec



Dołączył: 20 Sie 2010
Posty: 191
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Pon 13:03, 11 Paź 2010    Temat postu:

tak ulamalo i gwint zostal w karterze ok dzieki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gienek1
Bywalec
Bywalec



Dołączył: 15 Wrz 2010
Posty: 77
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: gdańsk

PostWysłany: Pon 16:57, 11 Paź 2010    Temat postu:

A co do przerywania to moze kondensator

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kolak11
Częsty bywalec
Częsty bywalec



Dołączył: 20 Sie 2010
Posty: 191
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Wto 13:20, 12 Paź 2010    Temat postu:

siema. dziś kolega powiedział ze moze mi gasnie bo mam czarna swiece po tych 20m bo tak mam moze to byc przez to ze poszly simeringi na wale i olej sie wlewa kolo walu i sie miesza z paliwem???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Wto 13:53, 12 Paź 2010    Temat postu:

Czarna świeca może być od tego że za dużo oleju do beny lejesz, albo tak jak kolega mówił, że ucieka Ci olej z skrzyni.
Powrót do góry
kolak11
Częsty bywalec
Częsty bywalec



Dołączył: 20 Sie 2010
Posty: 191
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Wto 13:59, 12 Paź 2010    Temat postu:

aha ok dzieki z nie mam 3 biegu mozna to naprawic bez rozpolawiania?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Wto 14:48, 12 Paź 2010    Temat postu:

Spróbuj dokręcić te śrubki co trzymają mechanizm zmiany biegów, jak nie da rady to rozpołowienie tylko pomoże.
Powrót do góry
kolak11
Częsty bywalec
Częsty bywalec



Dołączył: 20 Sie 2010
Posty: 191
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Wto 14:50, 12 Paź 2010    Temat postu:

sprobuje tylko jak sie okaze ze trzeba rozpolowic to sie boje ze nie bede umial zlozyc i jak naprawic jak rozpolowie???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Wto 15:01, 12 Paź 2010    Temat postu:

No nie wiem co może być z tym trzecim biegiem. Może się zęby tam połamały... nie wiem, nie chce Cię wprowadzać w błąd ani gadać głupot. Albo może to coś z mechanizmem zmiany biegów. Na naszym forum są poradniki jak to się robi, więc nie ma co się bać. W razie czego będziesz pytał to pomożemy Wink Ja rozpoławiałem silnik już 4 razy. 3 razy swój i teraz koledze pomagam składać. Nic strasznego, powodzenia.
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin