Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Prosze o szybką odpowiedź
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Śro 18:04, 02 Maj 2007    Temat postu:

dobra stary ja sie czepaim ciebie ze walisz posty pod postami a nie tego. widac ze sam nie czytasz ;] a skrzynie na pewno dorxe złożyłes ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Śro 18:41, 02 Maj 2007    Temat postu:

Sorry mam dzis zly dzien... Co do skrzyni to nie wiem robilem to pierwszy raz. Wodzik ustawilem na luzie miedzy jedynka a dwojka zebatki tez chyba byly dobrze ustawione. Objawy sa takie ze odpalam motor wciskam sprzeglo i gasnie jesli dodam gazu to chodzi ale jak probuje wrzucic jedynke to zaczyna trzeszczec i gasnie. Nie wiem moze to skrzynia zle zlozona jesli tak to jak mam ja zlozyc? i jeszcze raz przepraszam za poprzedniego posta.
Powrót do góry
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Czw 10:36, 03 Maj 2007    Temat postu:

a sprzegło ci nie ciagnie ?? bo moze to

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Qczi
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 220
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Małopolska

PostWysłany: Czw 12:45, 03 Maj 2007    Temat postu:

moj kumpel tak mial w simsonie tyle ze on sie zupelnie nie znal i wolal nie jezdzic i czekac na fachowca ktorym jest jego kuzyn mi to nawet obejzec motora nie dal a okazalo sie ze mial nie dokrecony dekiel i mu sprzeglo nie ciaglo

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Czw 14:58, 03 Maj 2007    Temat postu:

Zrobilem mniej wiecej. Wyregulowalem sprzeglo zmieniajac podkladke w koszyczku jutro jeszcze dokupie cos bardziej pasujacego moze jeszcze lepiej to sprzeglo bedzie chodzic. Teraz mam inny problem wydaje mi sie ze to gaznik. Na luzie jak odpale na zimno to chodzi chociaz co jakis czas musze gazu dodac zeby nie zgasl wciskam sprzeglo wrzucam bieg i jak puszczam to ciagnie ale zaraz sie dusi z popychu to samo zaraz gasnie. Czy to nadal moze byc wina sprzegla?


Wyregulowalem gaznik przed chwila teraz juz nie gasnie ale nadal nie chce pociagnac jak wrzucam bieg. cos chyba jest nie tak ze sprzeglem.
Powrót do góry
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Pią 12:59, 04 Maj 2007    Temat postu:

dobrze je ustaw. zobacz też linke w jakim jest stanie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pią 22:30, 04 Maj 2007    Temat postu:

Linka jest nowa dzis kupilem podkladki do sprezyn w koszyczku i nowa tarcze zobaczymy jak zamontuje
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin