Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Drugi Ogar...tylko brak prądu...co jest??

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Wiooreck
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przysucha

PostWysłany: Czw 9:31, 03 Maj 2007    Temat postu: Drugi Ogar...tylko brak prądu...co jest??

Witam, kupiłem niedawno drugiego ogara, okazyjnie, stan blachy b.dobry, nie widać korozji, trochę ukurzony. Widać że długo stał. Musiałem mu gaźnik przykręcić, koła i pare taich tam dupereli. Jak to skręciłem, spróbowałem go odpalić, patrzę, nie ma iskry. Próbowałem wszystkiego już i nie wiem co jest. Wsadziłem dobry koszyk na magneto i też nie działało, cewki, kondensatory...i nic. Nawet światła się nie świecą, a żarówki sprawne. Przewody raczej sprawne, choć nie sprawdzałem ich na całej długści...może drugi silnik założyć?? HELP

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Czw 10:40, 03 Maj 2007    Temat postu:

włąsnie kable sprwdź czy nie porwane i cewki czy masz dobre i czy wszyastko jest podłaczone prawidłowo do stacyjki i czy klemy sie trzymaja dobrze i nie są zaśniedźiałe.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Pią 16:43, 04 Maj 2007    Temat postu:

Weś papier śćierny jak mówisz ze długo stał to przeczyść wszystkie kable i styki, zobacz jak jest przy zapłonie i przeczyść platynki Smile papierem śćiernym Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Sob 13:41, 05 Maj 2007    Temat postu:

Może być koło magnesowe rozmagnesowane.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiooreck
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przysucha

PostWysłany: Sob 17:02, 05 Maj 2007    Temat postu:

Popróbuję z tymi kablami, pobawię się z tą elekrtyką, zobaczymy...a to może się tak samo bez niczego magneto rozmagnesować....tylu kumpli znam, mają silniki od jawki, leżą po 5 i więcej lat i hasają z prądem nieźle Smile. Jak rozebrałem lampę, to stacyjka tak jakby nigdy nie była ruszana...plomby na przewodach są...hmm...a i nic ne jest zaśniedziałe, bo przeglądałem te styki wszystkie. Opłaca mi się silnik srugi, dobry wstawiać w razie czego??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Sob 17:20, 05 Maj 2007    Temat postu:

jawkowicz: aby magnes stracił swoje właściwosci potrzeba ok 400lat Smile wiec wątpiew to aby mu sie rozmagnesowało to Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiooreck
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przysucha

PostWysłany: Sob 19:13, 05 Maj 2007    Temat postu:

dlatego z tym magneto wydało mi się bardziej śmieszne (bez obrazy) niż prawdziwe Smile
-----------------------------------------------

Dobra, prąd jest, i przewody raczej są dobrze podłączone, tylko dlaczego nie ma tej iskry?? Ustawiałem zapłon i też nic...
Myślę sobie całkiem nową instalację zrobić. Jak zrobię to napiszę, może komuś się to pzryda


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin