Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problemy z ustawieniem zapłonu.

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Pią 18:40, 19 Kwi 2013    Temat postu: Problemy z ustawieniem zapłonu.

Siemka, mam problemik z ustawieniem zapłonu. A mianowicie miałem dzisiaj dzień wolny i postanowiłem włożyć drugi silnik bo w starym miałem zepsuty kopniak i musiałem odpalać na pych. Po założeniu zapłonu wziąłem się za jego ustawienie, a więc najpierw za pomocą tępego gwoździa ustawiam GMP (tzn zaznaczam na gwoździu gmp) później od kreski odmierzam suwmiarką 1.8 mm i zaznaczam izolacją cofam wał ustawiam platynki szczelinomierzem, i silnik odzywa się ale nie chce odpalić. Szczerze mówiąc nie wiem o co kaman więc liczę na jakieś odpowiedzi. Czytałem kilka krotnie sposoby ustawiania zapłonu ale nie przynosi to rezultatów.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pią 19:35, 19 Kwi 2013    Temat postu:

Ja źle przeczytałem, czy Ty 1,8mm przed gmp ustawiasz przerywacz na rozwarcie 0,4mm?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Pią 20:41, 19 Kwi 2013    Temat postu:

Trochę zamotałem, chodziło mi o to że ustawiam gmp i biorę szczelinomierz wsuwam po między platynkę i wtedy dokręcam a później ustawiam kręcąc aż do uzyskania 0,4

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pią 21:14, 19 Kwi 2013    Temat postu:

Dalej coś jest nie tak. ustawiasz przerywacz na 0,4mm, następnie kręcisz zapłonem żeby go znowu ustawić na 0,4mm?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bury159753
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2011
Posty: 164
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 21:22, 19 Kwi 2013    Temat postu:

chodzi mu o to ze wpierw ustawia przerwe potem kręci kołem zamachowym tak aby tłok był równo w gmp i na przer było 0.4 mm. chyba logicznie napisał..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pią 21:24, 19 Kwi 2013    Temat postu:

bury159753 napisał:
chodzi mu o to ze wpierw ustawia przerwe potem kręci kołem zamachowym tak aby tłok był równo w gmp i na przer było 0.4 mm. chyba logicznie napisał..


Gdzie Ty w jawce masz koło zamachowe?
Pozatym to jest błędne ustawianie zapłonu.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Sob 6:12, 20 Kwi 2013    Temat postu:

robię wdł tego poradnika http://www.chlopcyrometowcy.pl/showthread.php?tid=226
plusminus wcześniej tak robiłem i bez problemu ustawiłem za pierwszym podejściem.
a w tym jest napisane że najpierw ustawiamy gmp potem przerwę następie cofamy tłok odkręcamy aparat i kręciły nim w lewo prawo aż do uzyskania odpowiedniej warości na platynach.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Sob 7:54, 20 Kwi 2013    Temat postu:

No to skoro twierdzisz że umiesz ustawić zapłon, a tu dalej nie gra to znaczy że coś masz popsute, cewka WN raczej nie bo na innym silniku też by nie grało, ja obstawiam kondensator. Albo ew silnik masz całkowite padło.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Sob 13:42, 20 Kwi 2013    Temat postu:

Jak silnik padło jak jest wał nówka łożyska fag zero luzów. On pyrka sobie ale nie chce odpalić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Czw 21:37, 25 Kwi 2013    Temat postu:

po co ustawiasz w gmp? już kilka razy to pisałem i zwracałem uwagę, NIE ustawiamy nic w GMP!!!
Szukasz miejsca gdzie platynki są najbardziej rozwarte, wtedy ma być szczelina 0,4mm i to nie zawsze wychodzi w GMP (choć czasem tak i instrukcja jawki podaje że tak ale to jest błędne). Jak masz ustawioną przerwę podłączasz miernik (multimetr) bądź żarówkę ze źródłem napięcia, wtedy ustawiasz gmp i odmierzasz 1,8mm, w tym miejscu (cofnięcie wały z gmp o 1.8mm) przerywacz ma zacząć się otwierać, na multimetrze powinna pokazać się przerwa w obwodzie a żarówka powinna zgasnąć. Jeśli mamy lampę to podłączamy pod kabel WN, zaznaczamy odpowiednie cechy na zapłonie i... eee nie masz pewnie lampy Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dav6030
Częsty bywalec
Częsty bywalec



Dołączył: 22 Paź 2011
Posty: 164
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5

PostWysłany: Pią 14:07, 26 Kwi 2013    Temat postu:

moskit jeśli możesz to napisz jak ustawiać z lampą, inni skorzystają Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pią 17:49, 26 Kwi 2013    Temat postu:

dav6030 napisał:
moskit jeśli możesz to napisz jak ustawiać z lampą, inni skorzystają Wink

A masz żarnik stroboskopowy z czujnikiem indykcyjnym?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dav6030
Częsty bywalec
Częsty bywalec



Dołączył: 22 Paź 2011
Posty: 164
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5

PostWysłany: Pią 19:07, 26 Kwi 2013    Temat postu:

Nie, mam "lampę stroboskopową" zbudowana z silnej diody led, i innej elektroniki.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pią 19:27, 26 Kwi 2013    Temat postu:

Robisz punkt na wirniku, idealnie do niego punkt na obudowie iskrownika w GMP i w widocznym miejscu, następnie kątomierzem odmierzasz po 10 stopni na obydwie strony od punktu w gmp. Odczytujesz z książki jakie powinno być wyprzedzenie zapłonu dla tego silnika, następnie odpalasz, stroboskopem świecisz na miejsce w którym są zaznaczone wartości i patrzysz w jakim momencie pokrywają się punkt na wirniku z którymś z punktów zaznaczponych na iskrowniku. Wszystko opisane jest w żółtej książce do rometa i moze nawet lepiej niz ja to zrobiłem.

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin