Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problemy z odpalaniem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tojtas
Częsty bywalec
Częsty bywalec



Dołączył: 01 Gru 2008
Posty: 256
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

PostWysłany: Śro 23:09, 10 Mar 2010    Temat postu: Problemy z odpalaniem

Witam
Mam Jawe 50 Mustang z gaźnikiem 16n3-2. Problem jest z odpalaniem.
Żeby odpalić muszę włączyć ssanie, kopnąć 2 razy i dopiero za 3 złapie, pochodzi sekunde i zgaśnie. Potem 1-2kopy i pali już bez ssania (na ssaniu nie wchodzi na obroty, podejrzewam że zalewa świece) lecz zanim zdążę wsiąść i ruszyć to gaśnie. I tak ciągle, do czasu aż nie przejadę się z 30-40m, potem już chodzi dobrze.

W czym jest problem? Gaźnik czyściłem, świeca mokra.

Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
luki1988
Nowy
Nowy



Dołączył: 30 Sty 2010
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: poznań

PostWysłany: Czw 7:32, 11 Mar 2010    Temat postu:

siemanko spróbój założyć orginalny gaźnik morze dysze są nie takie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kry$tian
Wymiatacz
Wymiatacz



Dołączył: 03 Lut 2009
Posty: 337
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Czw 9:43, 11 Mar 2010    Temat postu:

Wyczyść wyreguluj i powiedz co się zmieniło.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tojtas
Częsty bywalec
Częsty bywalec



Dołączył: 01 Gru 2008
Posty: 256
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

PostWysłany: Czw 9:54, 11 Mar 2010    Temat postu:

Gaźnik i dysze są ok, przejechałem na nim w tamtym sezonie z 300km.

Czyściłem i regulowałem - bez zmian.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 13:24, 11 Mar 2010    Temat postu:

A wiesz jak działa obwód startowy(ssanie) w gaźniku? Każdy gaźnik powinien mieć 3 obwody, do uruchamiania zimnego silnika(ssanie), wolnych obrotów(bieg jałowy) i przyspieszenia(te są zazwyczaj rozbudowane). Niestety gaźnik JIKOV jest pozbawiony tego pierwszego... Tak czy siak gdy załączony jest obwód ssący silnik dostaje dodatkową ilość benzyny do paliwa, wtedy silnik chodzi bardziej mokro, może się dusić, dymi i po dodaniu gazu nie wkręca się na obroty. Twój problem to brak problemu. Wymień świecę na taką, która lepiej znosi olej. Np. F70 i jej lepsze odpowiedniki innych firm. Wtedy odpalasz silnik na ssaniu, niech sobie chodzi aż się rozgrzeje i dopiero wtedy przełączasz na tryb normalny i jedziesz bez problemu. I tu uwaga!! Jeżeli ssanie jest włączane ręcznie dźwigienka ma zazwyaczaj płynną regulacją lub jest kilku stopniowa!! W takim przypadku należy natychmiast po zapaleniu stopniowo wyłączać ssanie aż do momentu, w którym obroty się ustabilizują, dopiero wtedy zostawiamy silnik na jakiś czas żeby się rozgrzał, wyłączamy ssanie całkowicie i jedziemy. Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin