Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Po remoncie nie odpala

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matti.owczarek1994
Początkujący
Początkujący



Dołączył: 31 Sty 2010
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jasionna

PostWysłany: Czw 20:26, 11 Mar 2010    Temat postu: Po remoncie nie odpala

po remoncie motor chodził bez problemu ąz coś strzeliło i przestawiło się wszystko. ustawiłem od nowa zapłon i nic nie strzela ani nic. proszę o pomoc.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 20:40, 11 Mar 2010    Temat postu:

Tzn., teraz motor nie odpala tak?! Prawdopodobnie poszedł pierścień lub przestawił się zapłon. Proponuje rozebrać cylinder i sprawdzić stan pierścieni. Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin