Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problemy po remoncie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtekwrc
Częsty bywalec
Częsty bywalec



Dołączył: 25 Wrz 2009
Posty: 186
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Wieruszów

PostWysłany: Czw 18:47, 25 Mar 2010    Temat postu: problemy po remoncie

Dziś wyjechałem moją jawą po remoncie.Pali na pierwszego kopa chodzi idealnie, ale jak przejechałem 4km zaczęła strasznie słabnąć, a jazda na 3 biegu była niemożliwa przez zbyt małą moc.Postawiłem jawę pod szkołą.Po lekcjach, jak jechałem do domu ta sama sytuacja (jawa zaczęła słabnąć).Co się w niej dzieje i jak to naprawić? Jeszcze jedno pytanko: jak uszczelnić starter w jawce, bo mi w obydwu silnikach cieknie z niego olej? Po remoncie jeździłem na tym silniku (jakieś 50 km jesienią) ogarem i wszystko było ok, mogłem jeździć w dalsze trasy i nie słabł.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Czw 18:54, 25 Mar 2010    Temat postu:

Sposób 1
http://www.jawa50.fora.pl/tutoriale,23/cieknacy-starter-rozwiazanie-problemu,2022.html
Sposób 2
Ja daję oring na wystający półksiężyc na to podkładka żeby go dobrze docisnęło i na to kopajka, klin na sztywno i mi nie leci. Szkoda że masz go po remoncie bo 1 sposób jest moim zdaniem najlepszy. POZDRO


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojtekwrc
Częsty bywalec
Częsty bywalec



Dołączył: 25 Wrz 2009
Posty: 186
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Wieruszów

PostWysłany: Czw 19:06, 25 Mar 2010    Temat postu:

a co do tego że słabnie to co może być?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Czw 19:14, 25 Mar 2010    Temat postu:

Masz na dotarciu? Jak tak to może ci tłok puchnie. Łożyska raczej dają radę
(bo mogą się grzać i stawieć opór). Jakie łożyska zapodałeś?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojtekwrc
Częsty bywalec
Częsty bywalec



Dołączył: 25 Wrz 2009
Posty: 186
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Wieruszów

PostWysłany: Czw 19:19, 25 Mar 2010    Temat postu:

ten silnik ma mały remoncik (tłok, cylek, sworzeń, sprzęgło). Łożyska oryginał. silnik na dotarciu.Przejechałem w tamtym roku jakieś 50-100 km i sie nic takiego nie działo.
PS.Fajną masz jawe jakubas101 . Tak zaczynam moją pancerke remontować jak ty swoją masz zrobioną Wink .
a jeśli to tłok puchnie to jej przejdzie?


Post został pochwalony 0 razy

Ostatnio zmieniony przez wojtekwrc dnia Czw 20:05, 25 Mar 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
JAWASAKI RIDER
Wymiatacz
Wymiatacz



Dołączył: 27 Cze 2009
Posty: 383
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 1/5

PostWysłany: Czw 20:16, 25 Mar 2010    Temat postu:

Jeśli na dotarciu jest , to powinno przejść jak ją dotrzesz. Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin