Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar 200 nie pali

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
feloslaw007
Nowy
Nowy



Dołączył: 24 Mar 2010
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 21:32, 24 Mar 2010    Temat postu: Ogar 200 nie pali

Witam. Jak napisałem w temacie mam problem z moim ogarem. Natomiast chodzi o to że nie odpala. Gdzies w lutym jeździłem i odstawiłem ogara Postał troche wyczyściłem gaźnik itp bo wiadomo sezon Smile Ja do odpalania a on nic. Potem po uistawianiu zapłonu i przerwy świec itp: odpalił ale zgasł. Później to już tylko sie odzywał i tyle. Prosze o pomoc!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Śro 22:17, 24 Mar 2010    Temat postu:

Wyreguluj dobrze zapłon gaźnik i wyczyść.I sprawdź dobrze zapłon i iskrę.Pozdr

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sniiKe
Wymiatacz
Wymiatacz



Dołączył: 04 Cze 2009
Posty: 549
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Drawski Młyn [wlkp]

PostWysłany: Czw 5:45, 25 Mar 2010    Temat postu:

platynki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
feloslaw007
Nowy
Nowy



Dołączył: 24 Mar 2010
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 9:40, 25 Mar 2010    Temat postu:

Wymieniłem platynki ustawilem zapłon, czyściłem i regulowałem gaźnik... Nawet elektryke nową dałem.. i NIC!! Iskra jest paliwo dostajew i nic ;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Czw 10:25, 25 Mar 2010    Temat postu:

W takim razie jak iskra jest, zapłon ustawiony,dostaje paliwo to wszystko jest w porządku to motor działa i nie ma problemu.Proponuje wstrzyknąć do cylindra z troszke paliwa i spróbować.Pozdr

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
feloslaw007
Nowy
Nowy



Dołączył: 24 Mar 2010
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 21:33, 25 Mar 2010    Temat postu:

Zapalił! Nawet jedzie triche słaby ale to juz regulacja... Ale mam kolejny problem ;|| Nie mam 2,3(biegów) Mam 1 i luz i tyle.. Blagam pomocy juz nie mam siły do tego motoru..;/

Post został pochwalony 0 razy

Ostatnio zmieniony przez feloslaw007 dnia Pią 14:50, 26 Mar 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin