Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem ze sprzęgłem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lukasz025
Wymiatacz
Wymiatacz



Dołączył: 09 Sty 2008
Posty: 467
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 4/5

PostWysłany: Pon 17:14, 04 Lut 2008    Temat postu: problem ze sprzęgłem

a więc tak motor jedzie mi na sprzęgle co zrobić tą śrubką kręciłem jest dokręcona na max a dalej jedzie na sprzęgle i co robić ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Pon 17:17, 04 Lut 2008    Temat postu:

Może masz nie napiętą linkę? W ostateczności będziesz musiał wymienić tarcze...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Pon 17:29, 04 Lut 2008    Temat postu:

sprawdź w jakim stanie jest popychacz i zobacz w jakim stanie jest sprzęgło i łańcuszek sprzęgłowy ;

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jakub91_2005
Początkujący
Początkujący



Dołączył: 27 Wrz 2006
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 21:02, 04 Lut 2008    Temat postu:

Myśle ze tarcze są już zużyte

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Konek
Wymiatacz
Wymiatacz



Dołączył: 06 Lis 2007
Posty: 377
Przeczytał: 0 tematów

Pomógł: 52 razy
Ostrzeżeń: 1/5
Skąd: Toruń/okolice

PostWysłany: Pon 21:04, 04 Lut 2008    Temat postu:

Jeśli jedzie na sprzęgle to ja bym obstawiał popychacz lub wyrobioną śrubkę regolacyjną.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lukasz025
Wymiatacz
Wymiatacz



Dołączył: 09 Sty 2008
Posty: 467
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 4/5

PostWysłany: Wto 9:49, 05 Lut 2008    Temat postu:

a ta śrubka może być inna jak by była zużyta ??? czy to jest jakaś specjalna???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Konek
Wymiatacz
Wymiatacz



Dołączył: 06 Lis 2007
Posty: 377
Przeczytał: 0 tematów

Pomógł: 52 razy
Ostrzeżeń: 1/5
Skąd: Toruń/okolice

PostWysłany: Wto 10:21, 05 Lut 2008    Temat postu:

Może być inna, ja sam taką mam Wink
EDIT: Tylko żeby miała ten sam rozmiar co stara, może być trochę dłuższa Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez Konek dnia Wto 10:22, 05 Lut 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Wto 11:00, 05 Lut 2008    Temat postu:

Śrubka regulacyjna powinna mieć odpowiednią twardość ! Najlepiej wkręcić imbusa bo on ma chyba 9.5 , a normalne śruby mają 5.8 .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Wto 12:04, 05 Lut 2008    Temat postu:

Mi się na tej śrubce gwint przekręcił, dorobiłem i jest ok.

Co do Twojego problemu lukasz025, to masz kulke między popychaczami?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Lucas dnia Wto 12:04, 05 Lut 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
lukasz025
Wymiatacz
Wymiatacz



Dołączył: 09 Sty 2008
Posty: 467
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 4/5

PostWysłany: Wto 16:34, 05 Lut 2008    Temat postu:

kędzior napisał:
Mi się na tej śrubce gwint przekręcił, dorobiłem i jest ok.

Co do Twojego problemu lukasz025, to masz kulkę między popychaczami?

właśnie nie wiem tam jest silnik oryginalny nigdy nie rozkręcany i nie chcą sie śrubki odkręcić:/


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PanSzybciutki
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2007
Posty: 202
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Olsztyn

PostWysłany: Wto 16:39, 05 Lut 2008    Temat postu:

eee.. co ? watpie zeby nikt nigdy nie odkrecal srub od bocznej kapy, no ale dobra... spróbuj wd40 albo podgrzej jakims palnikiem te sruby i wtedy sprobuj tylko nie popal zadnych przewodow... a jak ci sie nie chce to wes srubokret postaw go pionowo na sciance rowka tego co sie srubokret wklada i walnij lekko ze 2 razy kamieniem w czubek srubokreta. pokombinuj i powinno pojsc. wyjmij popychacz ale uwazaj czy kulka wypada. jak nie wypadnie to przechyl moto na bok i kopnij ze 2 razy az kulka wypadnie. jak nic nie wyjdzie poza krotszym popychaczem to dokup kulke albo najlepiej caly popychacz wsadz i wyreguluj ta sruba na boku...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lukasz025
Wymiatacz
Wymiatacz



Dołączył: 09 Sty 2008
Posty: 467
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 4/5

PostWysłany: Wto 17:04, 05 Lut 2008    Temat postu:

PanSzybciutki napisał:
eee.. co ? watpie zeby nikt nigdy nie odkrecal srub od bocznej kapy, no ale dobra... spróbuj wd40 albo podgrzej jakims palnikiem te sruby i wtedy sprobuj tylko nie popal zadnych przewodow... a jak ci sie nie chce to wes srubokret postaw go pionowo na sciance rowka tego co sie srubokret wklada i walnij lekko ze 2 razy kamieniem w czubek srubokreta. pokombinuj i powinno pojsc. wyjmij popychacz ale uwazaj czy kulka wypada. jak nie wypadnie to przechyl moto na bok i kopnij ze 2 razy az kulka wypadnie. jak nic nie wyjdzie poza krotszym popychaczem to dokup kulke albo najlepiej caly popychacz wsadz i wyreguluj ta sruba na boku...
nie wierzysz że nikt tego nie odkręcał ale tak było śrubki nie mają żadnych "wgnieceń" teraz już są bo ja próbowałem je odkręcać

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pirozol
Częsty bywalec
Częsty bywalec



Dołączył: 03 Wrz 2007
Posty: 198
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: stalowa wola

PostWysłany: Śro 12:48, 06 Lut 2008    Temat postu:

a tak nawiazujac do sprzegła...czy wy tez macie taka zcesc popychacza w sprzegle?

extreme.yoyo.pl


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PTK
Bywalec
Bywalec



Dołączył: 11 Lut 2007
Posty: 50
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zwoleń

PostWysłany: Pią 15:15, 08 Lut 2008    Temat postu:

spróbuj popuścic linkę,a jak to nie pomoże to będziesz musiał tarcze zmienić

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin