Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z zapaleniem motoru

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartozaw
Nowy
Nowy



Dołączył: 12 Sty 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bielsko-Biała

PostWysłany: Wto 19:45, 12 Sty 2010    Temat postu: Problem z zapaleniem motoru

Witam jestem tu nowy i nie wiem co i jak mam problem odnośnie motoru?? Mam Jawke mustang po przeróbce no i musiał być zrobiony silnik czyli tarcze sprzęgłowe do wymiany i tłok nowy no i tu mam problem motor nie chce mi odpalić ale iskra jest kompresja też ale zauważyłem jedną rzecz a mianowicie taką iż gdy zakładałem pierścienie na tłok to one goniły w tym rowku na około i są bardzo luźne ?? Czy to może być powód żeby mi nie odpalał ??Bardzo proszę o pomoc Crying or Very sad

Post został pochwalony 0 razy

Ostatnio zmieniony przez bartozaw dnia Śro 17:54, 13 Sty 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
ricco
Bywalec
Bywalec



Dołączył: 16 Wrz 2008
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bieruń

PostWysłany: Wto 20:39, 12 Sty 2010    Temat postu:

a jak scisnales pierscienie w palcach to tez sie obrecaly na tloku??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yookez
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2009
Posty: 454
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: kąty walichnowskie

PostWysłany: Wto 20:41, 12 Sty 2010    Temat postu:

może masz po prostu tłok po szlifie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
xolczakx
Wymiatacz
Wymiatacz



Dołączył: 29 Lip 2009
Posty: 305
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Z biedronki. (Sierpc)

PostWysłany: Wto 20:46, 12 Sty 2010    Temat postu:

Kup nowe pierścienie albo tłok i dopasuj do rozmiaru cylindra. Tłok musi pasowac do cylindra a pierścienie muszą pasowć do tłoka.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartozaw
Nowy
Nowy



Dołączył: 12 Sty 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bielsko-Biała

PostWysłany: Wto 20:52, 12 Sty 2010    Temat postu:

Pierścienie jak ściskałem to juz sie nie obracały a tłok nie jest po szlifie bo mierzyłem poprzedni tłok i jest to nominał czyli ma 38mm spróbuje jeszcze coś z tym zrobić albo po prostu kupie nowe pierścienie. Dzięki za rady:)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Wto 21:17, 12 Sty 2010    Temat postu:

nazywaj tematy zgodnie z przeznaczeniem, co do problemu, to pierścienie po założeniu zawsze mają luz, który kasuje się po włożeniu ich do cylindra

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk2431
Wymiatacz
Wymiatacz



Dołączył: 06 Lip 2009
Posty: 444
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 2/5
Skąd: Mokrsko

PostWysłany: Wto 21:20, 12 Sty 2010    Temat postu:

Skoro wszystko jest w porządku... to po prostu może trzeba gdzie indziej szukać dziury w całym... moze coś jest z gaźnikiem.... no różnie to bywa... ;p

pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
edhar
Częsty bywalec
Częsty bywalec



Dołączył: 15 Lip 2009
Posty: 234
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 3/5
Skąd: Medaliki

PostWysłany: Wto 22:36, 12 Sty 2010    Temat postu:

Zobacz czy paliwo leci, może sie krnik za*ebał, albo gaźnik. ustaw tez zapłon 1,8 przed GMP coś z tych rzeczy na 100%

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
URSUS-PATYCZAK
Bywalec
Bywalec



Dołączył: 11 Sty 2010
Posty: 61
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: KONIN

PostWysłany: Śro 16:54, 13 Sty 2010    Temat postu:

Popieram edhara wyczyść kranik paliwa tam na dole zawsze jest dużo syfu a co do pierścieni na tłoku jeżeli wymieniałeś na nowe morze to nie są te ??? trudno powiedzieć jednoznacznie ;( ( w sklepach zawsze byle "gówno" sorry za słowo wcisną byle by się tego pozbyć) pozdro.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartozaw
Nowy
Nowy



Dołączył: 12 Sty 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bielsko-Biała

PostWysłany: Śro 17:51, 13 Sty 2010    Temat postu:

Witam panowie jednak znalazłem wadę no to zaczynam:p
To tak tłok mam zły dzisiaj wszystko dokładnie sprawdziłem cały cylinder no i okazało się że cylinder mam po szlifie i ma rozmiar 40mm:0 mierzyłem wszystko sufmiarką i to jest mój błąd ale motor mniał kompresję ale słabą a gaźnik mam dobry Smile jeszce jutro pojadę do sklepu motoryzacyjnego i kupię odpowiedni Smile Także dzięki za radę motorek chyba mi już bedzie palił Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin