Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z zapaleniem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pisiorx
Początkujący
Początkujący



Dołączył: 12 Sie 2010
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 9:39, 24 Sty 2011    Temat postu: Problem z zapaleniem

Witam wszystkich użytkowników!!!!!!!!

Mój problem polega na tym że nie mogę odpalić swojego ogara.Opiszę wszystko po kolei.
Miałem ogara który był nie używany przeczyściłem bak,gaźnik,itp.Wymieniłem też cylinder,głowicę i pierścienie.Po tym wszystkim ogar działał bez zarzutu.Lecz pewnego dnia gdy pojechałem się przejechać swoją maszyną w trakcie jazdy zgasł.Wyglądało to jak by odłączył się kabel od cewki butelkowej i urwało iskrę.Niestety nie sprawdziłem cewkę butelkową i wszystko jest w porządku.Iskra jest.Postanowiłem zmienić kondensator,ale nic to nie pomogło.Co to może być ?????.Dodam jeszcze że nie wiem jak dokładnie ustawić zapłon jak by ktoś mógł napisać poradnik taki prosty bo z tamtych nic nie rozumiem.Był bym bardzo wdzięczny.Pozdrawiam i liczę na pomoc.[/b]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sportlen
Wymiatacz
Wymiatacz



Dołączył: 02 Cze 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: SZCZYTNA!!!podkarpacie

PostWysłany: Pon 10:02, 24 Sty 2011    Temat postu:

a cewki w silniku sprawdziłeś?? wymień przerywacz.
zapłon najłatwiej jest ustawić tak:
pomalu ruszasz kopnikiem (ręką tak jak byś odpalał tylko powoli) ustawiasz tłok w górnym, martwym punkcie(czyli przed świecą jak się zatrzymuje i nie idzie a ni w przód ani w tył) w tedy na przerywaczu ustawiasz przerwę 2-3mm i ma hulać


Post został pochwalony 0 razy

Ostatnio zmieniony przez sportlen dnia Pon 10:07, 24 Sty 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pon 10:44, 24 Sty 2011    Temat postu:

sportlen napisał:
w tedy na przerywaczu ustawiasz przerwę 2-3mm

Ile? 0,4mm jest wystarczającą przerwą..
Co do problemu- jak jest z kompresją? mogły pierścionki pęknąć..


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pisiorx
Początkujący
Początkujący



Dołączył: 12 Sie 2010
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 10:55, 24 Sty 2011    Temat postu:

Kompresja jest dobra, pierścienie wszystkie 3 całe bo sprawdzałem.A co do cewek jak jest iskra to trzeba je zmieniać czy nie.

Post został pochwalony 0 razy

Ostatnio zmieniony przez pisiorx dnia Pon 11:08, 24 Sty 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pon 11:21, 24 Sty 2011    Temat postu:

No to teraz wykręć świecę i przez otwór w świecy nalej ok 5ml benzyny, wkręć świecę, włącz zapłon i kopnij pare razy, jeśli odpali, albo przynajmniej da znać, że chce zapalić masz problemy z gaźnikiem, jeśli nie da oznak życia szukaj przyczyny w zapłonie jeśli wykluczyłeś już pęknięte pierścienie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pisiorx
Początkujący
Początkujący



Dołączył: 12 Sie 2010
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 11:33, 24 Sty 2011    Temat postu:

Więc tak nie wlewałem nic przez otwór do świecy tylko po ustawieniu zapłonu odkręciłem kranik i kopnąłem, odpalił za 1 razem ale pochodził chwile i zgasł.Nie daje mi spokoju jedna rzecz ze po odkręceniu sam przelewa benzynę.Nagram filmik i wam pokażę za 10 min co to może być????

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Makster_26
Wymiatacz
Wymiatacz



Dołączył: 10 Sty 2010
Posty: 510
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Zielone płuca polski

PostWysłany: Pon 12:28, 24 Sty 2011    Temat postu:

Pływak najprawdopodobniej sie przedziurawił lub zawiesił i nie zamyka zaworku;p odkręć dekielek i zobacz co tam sie dzieje. Jeżeli wszystko w pożądku zmniejsz poziom paliwa w komorze pływakowej odginając to blaszke w dółWink tylko delikatnie i stopniowo

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pisiorx
Początkujący
Początkujący



Dołączył: 12 Sie 2010
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 16:15, 24 Sty 2011    Temat postu:

Pływak cały odgiąłem w dół i dalej leje już nie wiem co

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dawidek
Częsty bywalec
Częsty bywalec



Dołączył: 18 Lut 2007
Posty: 207
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: SANDOMIERZ

PostWysłany: Pon 16:39, 24 Sty 2011    Temat postu:

Może zaworek nie trzyma?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pisiorx
Początkujący
Początkujący



Dołączył: 12 Sie 2010
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 17:14, 24 Sty 2011    Temat postu:

mi się wydaje że to może być przyczyna złego odgięcia blaszki z mojej strony (za mocno).i mogłem to zepsuć czy to może być przyczyna

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Makster_26
Wymiatacz
Wymiatacz



Dołączył: 10 Sty 2010
Posty: 510
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Zielone płuca polski

PostWysłany: Pon 19:47, 24 Sty 2011    Temat postu:

jakbyś za mocną odgiął to wtedy by dostawał za mało paliwa, ale sprawdziłeś czy pływak nie jest dziurawy, lub czy sie nie zawiesza??

Post został pochwalony 0 razy

Ostatnio zmieniony przez Makster_26 dnia Pon 19:47, 24 Sty 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pisiorx
Początkujący
Początkujący



Dołączył: 12 Sie 2010
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 20:48, 24 Sty 2011    Temat postu:

Pływak dziury nie ma że jest nieszczelny natomiast z góry ma takie leciutkie wgniecenia.A jak sprawdzić czy pływak się nie zawiesza????

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Makster_26
Wymiatacz
Wymiatacz



Dołączył: 10 Sty 2010
Posty: 510
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Zielone płuca polski

PostWysłany: Wto 12:51, 25 Sty 2011    Temat postu:

Poruszaj nim na boki, paluchem góra, dół i zobaczysz... Najlepiej by było żeby nie miał wgnieceń ale czy to robi jakąś róznice? niewiem. Wykonaj dokładnie regulacje gaźnika, tak jak jest to opisane w tutorialach i bd szukać dalej...
a i jak sprawdzasz pływak to potrząchaj nim czy nie chlupie coś w środku;]


Post został pochwalony 0 razy

Ostatnio zmieniony przez Makster_26 dnia Wto 12:52, 25 Sty 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin