Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z silnikiem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
manta91
Bywalec
Bywalec



Dołączył: 10 Lip 2008
Posty: 59
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5
Skąd: zabrze

PostWysłany: Śro 7:44, 30 Lip 2008    Temat postu: problem z silnikiem

witam wszystkich mam taki problem kupilem silnik z jawy mustang zalozylem ipo ustawieniu zaplonu chce odpalic ale kopka dziwnie ciezko chodzi wzucam 1bieg
prubuje pchac i sie nieda kolo stoji no chyba ze pcha 5 to pul metra pujdzie
dodam ze jak na luze pcham do tylu to cosi stzela mysile sobie co jest ,sicongam
pokrywe od strony zaplonu i patrze scongam te dwie szczotki od swiatel i klaksonu
poskrencalem oczywisce bez tych szczotek zostala tylko zaplonowa i wszystko chodzi troche z oporem ale odpala czy to wina
kola magnetycznego czy jest krzywe albo ma jakies wargi i jeszcze jak je siciongnac
czy jest potrzebny jakis siciongacz jestem tu nowy misle ze mi pomozece z gury dzienkuje Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Śro 15:16, 30 Lip 2008    Temat postu:

yyyyy co weź popraw tekst bo ja mało zrozumiałem ale z tego co zrozumiałem moge tylko powiedzieć że ci albo pierścionki poszły lub sie zapiekły a jak ustawiałeś zapłon?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
manta91
Bywalec
Bywalec



Dołączył: 10 Lip 2008
Posty: 59
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5
Skąd: zabrze

PostWysłany: Śro 22:43, 30 Lip 2008    Temat postu:

to nie pierscienie bo tlok cylinder nowe

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Śro 23:48, 30 Lip 2008    Temat postu:

Trzymają Ci cewki. Popuszczasz śruby mocujące cewkę do iskrownika, wkładasz między koło magnesowe a cewke np śrubokręt aby odsunąć cewkę od koła magnesowego i dokręcasz śruby. Powtarzasz dla wszystkich cewek. Uważaj tylko przy podnoszeniu cewek śrubokrętem żeby nie zniszczyć uzwojeń i żeby cewka miała taką samą odległość od koła magnesowego z obu stron.

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin