Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Panowie Pomocy!

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
michal
Nowy
Nowy



Dołączył: 29 Lip 2008
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 13:06, 29 Lip 2008    Temat postu: Panowie Pomocy!

mam ogara 200 i mi nie chce wejsc na obroty. Gdy jest na wolnych obrotach
i jak mu dodam gazu na maxa to powoli powoli wchodzi ale
jak nim jezdze to jest słaby i wolny. na 2 jest się trudno uciągnac

moze ktos miał podobny problem proszę o szybką pomoc Sad


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Wto 13:09, 29 Lip 2008    Temat postu:

moim zdaniem dostaje za mało paliwa, a postów na temat ustawiania poziomu paliwa było mnóstwo.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
michal
Nowy
Nowy



Dołączył: 29 Lip 2008
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 13:57, 29 Lip 2008    Temat postu:

ogierek093- a możesz mi napisac jak to znalesc? jeszcze nie jestem tu całkiem obeznany

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Wto 14:11, 29 Lip 2008    Temat postu:

idź palcem po takiej rurce od zbiornika paliwa aż dojdziesz do takiego deki leka. tam na nim jest pompka do przepompowywania paliwa. odkręć ten dekielek i masz pływak. A na tym dekielku od spodu jest taka blaszka. odegnij ją do góry. Jeśli nie pomoże to pisz.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
michal
Nowy
Nowy



Dołączył: 29 Lip 2008
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 14:24, 29 Lip 2008    Temat postu:

dzięki za tak szczegółowy opis... ale to nie to własnie próbowałem. a gdyby był zaplon był źle ustawiony to miało by jakies znaczenie w tym przypadku?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Wto 14:30, 29 Lip 2008    Temat postu:

a to już nie moja broszka. o zapłon pytaj innych...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hary94
Wymiatacz
Wymiatacz



Dołączył: 28 Cze 2007
Posty: 490
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Pieruszyce

PostWysłany: Wto 16:59, 29 Lip 2008    Temat postu:

sprobuj jeszcze dac iglice na nizszy rowek... Jak nie wiesz jak to zrobic to pytaj

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Wto 17:15, 29 Lip 2008    Temat postu:

hary94 napisał:
sprobuj jeszcze dac iglice na nizszy rowek... Jak nie wiesz jak to zrobic to pytaj


Po co pytać wystarczy wejść w Tutoriale ..


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
michal
Nowy
Nowy



Dołączył: 29 Lip 2008
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 8:08, 30 Lip 2008    Temat postu:

hary94- próbowałem i dalej to samo.
Nie może coś wejśc na pełne obroty.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Śro 11:37, 30 Lip 2008    Temat postu:

ja czasem tak mam to gazu daje pulsacyjne, troch ę dodam, jak się dusi lekko ujmę i tak dalej aż dojdzie do pełnych obrotów

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Śro 15:23, 30 Lip 2008    Temat postu:

a na luzie ci wejdzie? może masz tylny hamulec za mocno naciągnięty lub w jeździe nie chce za bardzo sie rozpędzać to może masz mało powietrza w kołach i nie bardzo chce iść napompuj ma kamień zobacz hamulec i pisz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
michal
Nowy
Nowy



Dołączył: 29 Lip 2008
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 16:58, 30 Lip 2008    Temat postu:

jak jest na luzie i mu depne do spodu to pomału pomału wchodzi... w jezdzie jest wolny i słaby na 3 nie da się jechac. Powietrza jest duzo...

Post został pochwalony 0 razy

Ostatnio zmieniony przez michal dnia Śro 17:00, 30 Lip 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
piotrek0804
Początkujący
Początkujący



Dołączył: 04 Cze 2008
Posty: 25
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Jastrzębie Zdrój

PostWysłany: Czw 9:07, 31 Lip 2008    Temat postu:

A może kompresji nie ma...

Post został pochwalony 0 razy

Ostatnio zmieniony przez piotrek0804 dnia Czw 9:08, 31 Lip 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Czw 12:28, 31 Lip 2008    Temat postu:

raczej powietrza za malo dostaje. Ja tak mialem-odepnij tą gume od filtra powietrza i powinien dostać ozywienia. Ja w ogarze mam tak ze jak na luzie dam gaz do dechy to w momencie są pelne obroty. I ma buta super.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Czw 19:47, 31 Lip 2008    Temat postu:

hmm jeśli z tym powietrzem nie będzie dalej chciał jechać to chyba masz tylny chamulec za mocnbo napięty i jak jedziesz to ci zwalnie i nie ma siły przyspieszyć na 3 dlatego że jak chyba wszyscy wiemy 3 jest długim biegiem i nie ma wystarczających obrotów żeby ich nie stracić więc moto nam zwalnia

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin