Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z rometem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MICHAL1234
Początkujący
Początkujący



Dołączył: 16 Sty 2009
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 13:48, 20 Mar 2009    Temat postu: problem z rometem

mam problem z moim rometem - nie chce zapalic , iskra jest ,zaplon ustawiony ,a romet nie pali,dodam ze swiece kupilem nowa bosha,a motorek odzywa sie ale nie chce zapalic,kondensator wymienialem i juz nie wiem co moze jeszcze byc nie tak ,a moze to gaznik?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Pią 14:47, 20 Mar 2009    Temat postu:

A jeżdziłeś już nią po wymianie świecy i zgasiłeś czy co

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 15:19, 20 Mar 2009    Temat postu:

Swiece powinno sie dogrzac jak jest nowa, dlatego na samym poczatku wkreca sie ja do sprawnego silnika. Co do Twojego problemu po paru kopnieciach sprawdz czy swieca jest mokra czy sucha. Jak mokra to masz zle wyregulowany zaplon lub za duzo paliwa. Jak sucha to palwio nie doochodsi i trzba wszystko wyczyscic od kranika po cylinder, dodam, ze to czesta usterka. pozdrawiam.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MICHAL1234
Początkujący
Początkujący



Dołączył: 16 Sty 2009
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 18:42, 20 Mar 2009    Temat postu:

swieca jest mokra wiec masz chyba racje z tym ze za duza dawke paliwa dostaje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Pią 22:00, 20 Mar 2009    Temat postu:

A jaka kompresja, iglica w jakim położeniu, nie ucieka ci powietrze z pod głowicy lub cylindra, filtru powietrza nie masz zatkanego ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Sob 10:58, 21 Mar 2009    Temat postu:

Poszukaj a znajziesz. Najpierw sprawdzilbym czy na peno masz iskre i dobrze wyregulowany zaplon. To, ze iskra jest na powietrzu to niekoniecznie oznacza, ze bedzie w cylindrze. Dalej sprawdzilbym kopmresje i sprobowal odpalic go bez filtr powitrza, a potem tlumika. Jaby nic nie pomoglo obnizylbym ilgice, lub zmniejszyl poziom paliwa w komorze plyakowej, chyba najpierw zrobilbym to drugie. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin