Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z regulacja

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Czw 18:56, 24 Mar 2011    Temat postu: Problem z regulacja

Witam. Mam dość nietypowy problem z regulacją wg mnie gaźnika ale biore pod uwagę również zapłon. Przed małym remontem (czyszczenie gaźnika, łańcuszek sprzęgłowy itp) wszystko było ok. ale teraz coś się pier.. W zapłonie wymieniony został przewód WN cała elektryka kondesator świeca patynki i fajka. Iskra jest choć niezbyt regularna ale po kopnięciu mocnym jest pokazuje się wszystko ładnie ale jak kopnę delikatniej to jej nie ma (wcześniej była przy delikatnym kopnięciu). Kolor iskry to niebieski z ciuką czerwonego (naprawde mało, dodam że jeśli chodzi o kondensator to próbowałem na obu (starym-tesla i nowym-współczesnym) świeca nowa to isolator m14 1.25 (odpowiednik f100). Jawka zachowuje się tak jak zdejme gume filtra powietrza to jest ok. ładnie chodzi i wogóle choć śruba od obrotów jest wkręcona na max a obroty sią niskie taki jak na dobrze wyregulowanym a to mnie dziwi. Dodam że wcześniej zatkałem (w czasie remontu) ten "sutek" na łączeniu gaźnika z króciem (to wogóle była makabra teraz jest odetkany). Po założeniu gumy filtra dalej działa dobrze ale wogóle nie ma mocy (bez guma ma siłe). Iglica jest na drugim rowóku od góry (i tak zawsze było u niej), elektrody są albo czarne zakopcone albo nawet zalane. Niby sprawa prosta tak dużo paliwa tylko ona jest dość mocno ciepła co wskazuje na za dużo powietrza a zmniejszanie ilości paliwa w komorze dużo niedaje lub nic i teraz mam problem w którą strone iść. Czy to gaźnik czy może jednak zapłon. Prosze o pomoc bo już mi braknie pomysłów.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kemot176
Wymiatacz
Wymiatacz



Dołączył: 09 Lis 2010
Posty: 403
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Koniecpol

PostWysłany: Czw 19:46, 24 Mar 2011    Temat postu:

Z tego co wyczytałem to masz zasyfiony filtr powietrza, bo mówisz że jak zdejmiesz gumę to jest ok. Jaką masz przerwę na świecy ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Czw 19:52, 24 Mar 2011    Temat postu:

Filtr był czyszczony a poza tym by zmiejszyć opór został wyjęty z puszki (troche pomogło). Wkład został stary. Mniej-więcej przerwa wynosi od 0,5 do 0,8mm.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Czw 20:01, 24 Mar 2011    Temat postu:

to za duża przerwa na świecy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kemot176
Wymiatacz
Wymiatacz



Dołączył: 09 Lis 2010
Posty: 403
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Koniecpol

PostWysłany: Czw 20:20, 24 Mar 2011    Temat postu:

powinna mieć 0,4 ja tak mam ustaw szczelinomierzem a nie na oko.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Czw 20:43, 24 Mar 2011    Temat postu:

Ustawiona na oko bo brak u mnie szczelinomierza. Myślicie że to tylko ta drobnostka? I ona wszystko rozwiąże? Bo aż mi się wierzyć nie chce że taki pierduł może tak namieszać.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Nowicjusz dnia Czw 20:47, 24 Mar 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
kemot176
Wymiatacz
Wymiatacz



Dołączył: 09 Lis 2010
Posty: 403
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Koniecpol

PostWysłany: Czw 20:47, 24 Mar 2011    Temat postu:

Na oko to chłop w szpitalu umarł. Musi być dokładnie od 0,4 do 0,5.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Pią 6:52, 25 Mar 2011    Temat postu:

problem dotyczy regulacji zarówno zapłonu jak i gaźnika......... obkopcona świeca świadczy o tym że dawka paliwa jest za duża lub silnik źle przepala czyli ma rozregulowany zapłon poczytaj na forum poradniki na temat regulacji i wszystko ustaw i powinno być dobrze to że wkręcisz śrubkę regulacji obrotów na maxsa a motorower ma niskie obroty wskazuje też na zbyt dużą dawkę paliwa i po prostu go przylewa Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pią 9:26, 25 Mar 2011    Temat postu:

nie masz szczelinomierza to idź kup, w promocji za 5zł kupisz max 10 jakiś podstawowy, bez tego nie ustawisz dokładnie zapłonu. Nie pytaj nas czy zapłon masz ok bo telepatycznie nikt Ci nie sprawdzi, jeśli ustawiłeś jak książka każe to masz ok (choć wątpię bez szczelinomierza) więc kup ten szczelinomierz i wyeliminuj zapłon, wtedy możesz szukać dalej. Co do odległości na świecy to aż takiego wielkiego znaczenia nie ma powinna być w granicach 0.4-0,6mm (0.6 jest w pal'u fabrycznie montowanym) ale świece masz złą, zamiennik PAL 14-8R to f-70/f-75 choć to też dużego znaczenia nie ma bo po prostu podczas dłuższej jazdy zauważył byś że świeca nie wypala się jak trzeba. Co do okopcenia świecy to świadczy o za dużej dawce paliwa, ale okopcenia a nie zaolejenia czarną mazią bo to mówi o uszkodzonym uszczelniaczu na wale bądź uszczelce między karterami (rzadziej).
Reasumując... bierz szczelinomierz i ustaw zapłon żeby być pewnym ze jest ok i wtedy pisz co się dzieje.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Pią 11:14, 25 Mar 2011    Temat postu:

Co do szczelinomierza zrobiłem inaczej, mam b. dobrą suwiarke (przedziałka 0,05 mm) i zmierzyłem blaszki jakieś i na platynkach jest 0,4mm a na świecy 0,5mm. Iskra jest niebieska, ładnie sobie cyka jak lekko kopne więc zapłon już wykluczam. Dawka paliwa jest minimalna (1 rowek od góry) w komorze pływakowej też malutko a świeca dalej mokra. Chyba dochodzi też lewe powietrze albo z simmów albo spod cyla (raczej simmy) bo wkręca się na wysokie troche potrzyma te obroty (1,5 s) i buczy jak nie spuszcze z gazu to gaśnie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mostasz
Częsty bywalec
Częsty bywalec



Dołączył: 11 Maj 2010
Posty: 141
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: okolice Siedlec

PostWysłany: Pią 16:26, 25 Mar 2011    Temat postu:

puszka od filtra powietrza musi być dokładnie zamknięta i niedziurawa, nie może się do niej dostawać powietrze inną drogą niż poprzez "rurkę metalową", żadnych dziur dodatkowych w obudowie filtra nie powinno być, jak są to zaklej silikonem, ponadto umyj filtr w benzynie najlepiej ekstrakcyjnej. Gumę od filtra powietrza do gaźnika przymocuj na opaski zaciskowe - myślę że to jest cały winowajca, jeżeli ze zdjętą gumą chodzi dobrze
- zastowsowanie polskiego przerywacza i kondensatora może powodować komedie

użyj świecy champion L82YC - moim zdaniem najmniej zawodna do tego silnika, ewentualnie jak masz starą iskrę


Post został pochwalony 0 razy

Ostatnio zmieniony przez mostasz dnia Pią 16:28, 25 Mar 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Pią 17:24, 25 Mar 2011    Temat postu:

Puszka filtra była szczelna (dmuchając po przez uchwyt na gumę i zatykając rurke metalową nie dało się dmuchać). Użyć starej iskry w sesie starej produkcji (wg mnie stara produkcja to sprzed 95 r.). Przerywacz który był założony (został zużyty) i nowy mają takie same oznaczenia i logo "jawa" jest takie samo w tym samym miejscu więc chyba to też była podróbka albo kupiłem orginał. Na starym kondesatorze (tesla) było to samo te same reakcje i taka sama iskra więc to chyba te lewe z simmów. Bo kopci całkiem mocno jak na min. dawke paliwa jaką ustawiłem (dalej zalewa).

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Sob 14:40, 26 Mar 2011    Temat postu:

chciał bym widzieć jak mierzysz szczelinę na platynkach suwmiarką... ja mam 0.02 i nie jestem w stanie...
do tego suwmiarka się rozszerza od trzymania w rękach więc nie jest zbyt dokładna więc przestań siać zamęt i kup ten szczelinomierz w końcu,
jak zapłon jest ok, gaźnik wyczyszczony to musi palić chyba, że masz na króćcu albo na uszczelniaczu wału dziurę że wiatr świszcze, albo zupełny brak kompresji


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Nie 7:43, 27 Mar 2011    Temat postu:

Chyba nie doczytałeś, suwmiarką mierzysz blaszki różne i gdy znajdziesz taką odpowiednią to jej używasz jako szczelinomierza, a poza tym o dziwo w toruniu ciężko o takie rzeczy (nawet ściągacz do łożysk to min jaki da się kupić to hydrauliczny 1 tona nacisku 160zł chyba) dlatego trzeba sobie radzić tym co mam. Na dniach wymienie simmeringi i powymieniam uszczelki pod cylem, gaźnikiem i króćcem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Nie 22:35, 27 Mar 2011    Temat postu:

uszczelniacze na wale najprościej sprawdzić przytykając dopływ powietrza, wtedy powinien chodzić dużo lepiej

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin