Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
iskra jest a nie pali POMOCY!!

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kaczor2454
Początkujący
Początkujący



Dołączył: 29 Cze 2010
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 17:26, 25 Mar 2011    Temat postu: iskra jest a nie pali POMOCY!!

witam.
mam taki problem na poczatku ogar chodzil ladnie ale zmienilem zaplon i zaczol chodzic jak etz 251 i jak gazu dalem to gasl . a teraz wogole go nie moge odpalic ;p zaplon ustawialem na wszystkie mozliwe sposoby i nic..


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mimi
Bywalec
Bywalec



Dołączył: 09 Kwi 2010
Posty: 89
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żychlin

PostWysłany: Pią 17:33, 25 Mar 2011    Temat postu:

a świeca mokra? jak mokra, to spróbuj ustawić zapłon jak się należy, a jak nie jest mokra, to znaczy że paliwo nie dochodzi, wtedy spróbuj poczyścić gaźnik.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawkowicz223
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: GLIWICE

PostWysłany: Pią 18:38, 25 Mar 2011    Temat postu:

Zmień kondensator mugł pujść jeżeli niechce odpalić iskrę pokazuje ale efektu nima Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Pią 19:47, 25 Mar 2011    Temat postu:

a ten co wsadziłeś zapłon drugi to nowy?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kaczor2454
Początkujący
Początkujący



Dołączył: 29 Cze 2010
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 6:22, 26 Mar 2011    Temat postu:

nie stary zaplon ;p ale prad jest mocny bo sprawdzalem palcem;d
mam nowy kondensator pierscionki i cewke w/n
a tego zaplonu nie idzie ustawic nie wiem co sie stalo iskra jest ladna niebieska ale nie pali ..
a swieca mokra jest


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Sob 6:48, 26 Mar 2011    Temat postu:

no to mas iskrę w złym momencie ;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lkk1994
Częsty bywalec
Częsty bywalec



Dołączył: 29 Sty 2011
Posty: 134
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: POLSKA

PostWysłany: Sob 7:02, 26 Mar 2011    Temat postu:

ustaw tłok 1,6 przed gmp i wtedy na platynach ma być 0.05(szczelinomierzem najlepiej) pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kaczor2454
Początkujący
Początkujący



Dołączył: 29 Cze 2010
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 9:47, 26 Mar 2011    Temat postu:

ustawialem tak jak mowisz i nic to nie daje nawet sie nie odzywa.. i na rozne sposoby ustawialem nawet z tata i nic..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sledziu
Początkujący
Początkujący



Dołączył: 03 Mar 2011
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 11:58, 26 Mar 2011    Temat postu:

Spróbuj wyczyścić filtr powietrza.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lkk1994
Częsty bywalec
Częsty bywalec



Dołączył: 29 Sty 2011
Posty: 134
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: POLSKA

PostWysłany: Sob 13:19, 26 Mar 2011    Temat postu:

może być jeszcze 1 możliwość ucieka ci kompresja. Dokręć głowice i spróbuj odpalić jak nie da rady odkręć ja i zobacz w jakim stanie jest uszczelka.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Sob 14:46, 26 Mar 2011    Temat postu:

jakie różne sposoby? na ustawianie zapłonu sposób właściwie jest jeden, prawidłowy. A palcem to sobie możesz w różnych miejscach pogrzebać a nie oceniać czy prąd jest dobry. Wyczyść platyny (możesz podpiłować na trapez), ustaw jak trzeba, ustaw wyprzedzenie zapłonu i wtedy będziemy myśleć.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kaczor2454
Początkujący
Początkujący



Dołączył: 29 Cze 2010
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 12:05, 27 Mar 2011    Temat postu:

ustawilem ten zaplon i odpala ale szarpnie i po 2 sekundach gasnie i tak caly czas gaznik mam czysty i filtr powietrza... wiecie co jest??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damian656
Bywalec
Bywalec



Dołączył: 29 Gru 2009
Posty: 64
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Katowice

PostWysłany: Nie 22:19, 27 Mar 2011    Temat postu:

ustaw dobrze zaplon gaznik napusc troche oleju do gabki od platynek przeczysc platynki i zmien ina swiece i musi dzialac

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin