Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z jazdą na cieplym silniku

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
miki1002
Wymiatacz
Wymiatacz



Dołączył: 26 Sty 2006
Posty: 610
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: łódź

PostWysłany: Nie 9:13, 30 Lip 2006    Temat postu: problem z jazdą na cieplym silniku

silnik mi odpala idealnie zawsze z pierwszego, gaźnik jest wyczyszczony, przerywacz, świeca i kondensator nowy, bak jest czysty, tak samo jak wydech, ale mam jeden problem, na zimnym silniku ogar idzie jak szalony ale jak silnik sie porządnie rozgrzeje to po dodaniu dużo gazu robi uuuuu a jak puszczę chodzi na wolnych co może z nim być?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Nie 9:41, 30 Lip 2006    Temat postu:

No właśnie, ja też tak mam. Jak sie rozgrzał to nie mógł mnie i tate uciągnąć na 2 na prostej Crying or Very sad Tylko było bleeeeeee i redukcja na 1, gaz do dechy, 2 i znowy bleeeeee i tak w kółko. Potrzebuje pomocy tak samo jak miki. Pozdro Tomek

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
miki1002
Wymiatacz
Wymiatacz



Dołączył: 26 Sty 2006
Posty: 610
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: łódź

PostWysłany: Nie 16:41, 30 Lip 2006    Temat postu:

ok motorek juz chyba zrobiony na stacj ę i spowrotme około 1,5 km dojechałem , wymieniona została fajka i przewód od cewki do fajki i cewki butelkowej

Post został pochwalony 0 razy

Ostatnio zmieniony przez miki1002 dnia Nie 20:08, 30 Lip 2006, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Nie 17:39, 30 Lip 2006    Temat postu:

I co, chodzi na gorącego?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiśl@k
Wymiatacz
Wymiatacz



Dołączył: 28 Maj 2006
Posty: 420
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: z zaskoczenia

PostWysłany: Pon 7:29, 31 Lip 2006    Temat postu:

Bo te silniki są z takiego matrialłu ze sie bardzo łatwo rozszerzają a potem kurczą pod wpływem temp, i co za tym idzie się rozszczelniają i tracą kompresję. Efekt taki ze najpierw brakuje mocy potem gaśnie i nei chce odpalic. Trzeba po prostu odczekac az sie ochłodzi silniczek i jaazda Twisted Evil

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Pon 10:40, 31 Lip 2006    Temat postu:

No właśnie, chyba tak. Dzisiaj rozgrzałem go do czerwoności, no i gasł. Poza tym sprzęgło mi trzymało(jak się rozgrzał). Czego może być wina? Pozdro Tomek

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
miki1002
Wymiatacz
Wymiatacz



Dołączył: 26 Sty 2006
Posty: 610
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: łódź

PostWysłany: Pon 11:06, 31 Lip 2006    Temat postu:

silnik trzyma kompresję tylko , że cewka była walnięta wcześniej miałem fajkę świecącą . świecidło z fajki zabierało trochę prąd€ a cewka jakos nie chciała działać

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin