Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z jawką!! Szybka pomoc prosze!!!
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Pon 17:11, 31 Sty 2011    Temat postu: problem z jawką!! Szybka pomoc prosze!!!

Witam mam problem z jawką !! średnio to 2 tematy zaczynamy od pierwszego!!
pierwszy temat to że ,benzyny mi za dużo daje lub nie wiem co ale jak odpale na początku wszysko ok a po chwili jak puszcze gaz i dodam to odrazu ciężko wchodzi na obroty jak za długo będzie bez dodawania gazu i dodam to w ogole zgaśnie! co to moze być prosze o rade!!!!!!
Drugi temat! to że zrobiłem remoncik wymieniłem ,Cylinder,.tłok,pierścienie głowice, w całym silniku łozyska nowe! i simeringi , zrobiłem juz ze 140km ale mam problem z jedynki startuje dobrze na dwójce w miare jedzie dobrze , ale jak wżuce 3 to NIE MAM NIC W GŁOWIE I PRZEKLINAM zamula i zwalnia i gaśnie ,musze wtedy redukować biegi , no poprostu nie ciągnie na 3!! jak coś ten drugi temat jest powiązany z tym pierwszym !! A może to przes to że za dużo benzyny dostaje to nie ciągnie prosze o szybką pomoc!! pisac!!!!!!!!!!!!! można nawet na gg 32794450 albo tu na forum!!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawkowicz223
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: GLIWICE

PostWysłany: Pon 17:17, 31 Sty 2011    Temat postu:

Ten pierwszy to zobacz może świeca lub coś z zapłonem spóźniony ,a ten drugi to może masz za małą dawkę paliwa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Pon 17:21, 31 Sty 2011    Temat postu:

Świeca nowa a zapłon ok z zapłonem zobacze jeszcze ,do drugiego tematy moim zdaniem jak zamula na 3 to za dużo benzyny bo niższe obroty itp!! moze co?????????

Post został pochwalony 0 razy

Ostatnio zmieniony przez Mateusz222222 dnia Pon 17:35, 31 Sty 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Pon 18:08, 31 Sty 2011    Temat postu:

nie masz przypadkiem tłumika zatkanego?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Pon 18:09, 31 Sty 2011    Temat postu:

nie!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawkowicz223
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: GLIWICE

PostWysłany: Pon 18:42, 31 Sty 2011    Temat postu:

Jak zmula to znaczy że jak potrzebuje więcej paliwa żeby uciągnąć i potrzeba więcej więc dodaj jeszcze bo masz za mało i nie wystarcza paliwa na 3 tak to ujmę

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Pon 18:47, 31 Sty 2011    Temat postu:

Nie o to chodzi chodzi o to że wracając do pierwszego tematu ,że jak odpale pierwszy rraz i pochodzi 10 min to jest ok wszystko raguje na gaz itp ale po 30 min juz jak wkręce na obroty i puszcze gaz na chwile i znowu dodam to zamula i bardzo powoli powoli wchodzi na obroty , a jak puszcze na więcej niz 10 sekund i dam gazu to w ógle zgasnie , i jak juz jade na 1 wżucam dwójke i puszcze przy wżucaniu biegu gaz i dodam to też zamula przez chwile tak jak by gaśnie a po kilku sekundach dopiero łapie powooli na obroty i tak samo jest gdy wzuce 3 tylko wtedy juz jest ciężej dla moto na 3 dopiero po remoncie i wtedy juz nie ciągnie bo póki załapie na obroty na 3 to on juz zwolnji do 20km:)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawkowicz223
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: GLIWICE

PostWysłany: Pon 19:25, 31 Sty 2011    Temat postu:

No to zapłon Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Pon 19:44, 31 Sty 2011    Temat postu:

,aha tak podejrzewałem dzięki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maliniak
Częsty bywalec
Częsty bywalec



Dołączył: 18 Maj 2008
Posty: 136
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Gałków Mały

PostWysłany: Pon 20:28, 31 Sty 2011    Temat postu:

a jak jedziesz np na 2 i puscisz gas i potem dodajesz i jest tak jak by dziura czyli nie spala mieszanki ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Pon 20:35, 31 Sty 2011    Temat postu:

dokładnie tak ,!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maliniak
Częsty bywalec
Częsty bywalec



Dołączył: 18 Maj 2008
Posty: 136
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Gałków Mały

PostWysłany: Pon 20:44, 31 Sty 2011    Temat postu:

wiec zmniejsz dawke paliwa w komorze pływakowej jak sie nie poprawi to spróbój ustawic zapłon

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Pon 20:48, 31 Sty 2011    Temat postu:

w komorze pływakowej znaczy tam gdzie jest pływak tak??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maliniak
Częsty bywalec
Częsty bywalec



Dołączył: 18 Maj 2008
Posty: 136
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Gałków Mały

PostWysłany: Pon 20:54, 31 Sty 2011    Temat postu:

tak jest tam taka blaszka tak gdzie jest zaworek i ja zamyka odegnij troche w dół

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Pon 21:02, 31 Sty 2011    Temat postu:

aha , ok zrobie to jutro i zobacze efekty dzięki za rade :__)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin