Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z Jawką

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
damian101
Bywalec
Bywalec



Dołączył: 27 Sty 2008
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: szczebrzeszyn koło ZAMOŚCIA (20 km)

PostWysłany: Sob 11:18, 16 Maj 2009    Temat postu: Problem z Jawką

Witam:) Mam taki problem z Jawką. Jest po remoncie wymieniłem łożyska, tłok, pierścienie itp. zrobiłem 350km i coś zaczęło się psuć a mianowicie nie ma mocy na 1 jedynce i na 2 to jeszcze jakoś jedzie ale na 3 to już jest lipa góra 40km\h i dalej nie wchodzi na obroty a z filtrem powietrza na 2 tylko 25km\h jedzie i dalej nie może kompresja jest dobra świeca koloru brązowego iskra f95 pomóżcie proszęSmile)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Sob 11:25, 16 Maj 2009    Temat postu:

na ciepły czy na zimny silnik jak na gorący to możliwe że ci tłok puchnie a jeśli nie to wyczyść gaźnik Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian101
Bywalec
Bywalec



Dołączył: 27 Sty 2008
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: szczebrzeszyn koło ZAMOŚCIA (20 km)

PostWysłany: Sob 13:14, 16 Maj 2009    Temat postu:

Ogólnie zaraz po odspaleniu czyli na zimnym

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Nie 6:05, 17 Maj 2009    Temat postu:

to wyczyść gaźnik i sprawdź zapłon bo mógł ci się przestawić Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojtek983265
Początkujący
Początkujący



Dołączył: 11 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Biłgoraj

PostWysłany: Nie 10:02, 17 Maj 2009    Temat postu:

No ja też stawiam na zapłon, i radzę wymienić świecę na f75 lub f80.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Nie 21:36, 17 Maj 2009    Temat postu:

na f75, bo f80 mają złą ciepłotę przeznaczoną na ten typ motoru, a co do usterki to sprawdź zapłon i weź odkreć głowicę zdejmij cylinder i zobacz co tam się dzieje, ja też kiedyś tak miałem po remoncie trochę przejechałem i nagle siłę straciła, a tu mi pierścionek wypadł nie zostawiając rzadnego śladu po sobie nawet ryski nie było

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sunay12
Częsty bywalec
Częsty bywalec



Dołączył: 07 Lut 2009
Posty: 156
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 9:12, 18 Maj 2009    Temat postu:

plusminus. uff nowości nam opowiadasz. w silnikach czeskich przeważnie pierscionek nie zostawia śladu Smile;p wylatuje przez wydech

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian101
Bywalec
Bywalec



Dołączył: 27 Sty 2008
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: szczebrzeszyn koło ZAMOŚCIA (20 km)

PostWysłany: Pon 16:47, 18 Maj 2009    Temat postu:

Sprawdziłem pierścionki i są OK ja już nie wiem co jej jest

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Pon 17:13, 18 Maj 2009    Temat postu:

po prostu ci tłok puchnie i dlatego jest taki słaby jak wymienisz na inny który nie puchnie to powinno być po kłopocie albo kup i zahartuj tłok jak dobrze pamiętam to jeden ze sposobów mówił aby tłok wygotować w oleju jakąś 1godz.Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
galakty
Wymiatacz
Wymiatacz



Dołączył: 11 Maj 2009
Posty: 682
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 17:13, 18 Maj 2009    Temat postu:

Ale mowi ze na zimnym tez. a na zimnym tlok nie puchnie Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Pon 17:19, 18 Maj 2009    Temat postu:

tak jak na mu miał założone wszystko nowe to jak tłok zaczął puchnąć to pierścienie szybko się starły i jest słaby na początku a później słaby bo tłok ociera cię o cylinder a może ci się dysze przypchały sprawdź Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bergu
Wymiatacz
Wymiatacz



Dołączył: 23 Lut 2007
Posty: 649
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 3/5
Skąd: Rybnik

PostWysłany: Pon 19:21, 18 Maj 2009    Temat postu:

sprubuj zmienić gaźnik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Pon 19:59, 18 Maj 2009    Temat postu:

Ej spokojnie bo może się okazać że tylko kase stracisz... Sprawdź pierscionki wyregulluj gaźnik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin