Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z iskrownikiem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kacpers1
Początkujący
Początkujący



Dołączył: 02 Lis 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 19:07, 02 Lis 2009    Temat postu: Problem z iskrownikiem

Witam mam problem, otóż w moim ogarze w iskrowniku nie porusza sie kowadelko przy kopcnieciu z kopki, platynki caly czas sa stykniete... Wydaje mi sie ze mam ukrecony ten gwint ktory porusza kowadelkiem... Da sie go jakos wymienic? Ile mniejwiecej ta czesc kosztuje? Z góry dzieki za pomoc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
vojtekp
Bywalec
Bywalec



Dołączył: 03 Wrz 2009
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorzów Wielkopolski

PostWysłany: Pon 20:30, 02 Lis 2009    Temat postu:

Daj zdjęcia

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Pon 20:37, 02 Lis 2009    Temat postu:

skoro się nie rusza, znaczy, ze masz źle ustawione to, odkręcasz lekko śrubkę która to trzyma, ustawiasz i dokręcasz to tak po krótce

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
marek
Częsty bywalec
Częsty bywalec



Dołączył: 10 Wrz 2009
Posty: 105
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Oświęcim

PostWysłany: Wto 8:10, 03 Lis 2009    Temat postu:

Zobacz czy nie masz urwanej szczotki co styka się z krzywką i rusza młoteczkiem, poszukaj w moich założonych tematach ja tam o tym miałem pisane

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kacpers1
Początkujący
Początkujący



Dołączył: 02 Lis 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 14:18, 03 Lis 2009    Temat postu:

Szczotke mam i juz ustawilem platynka sie dobrze otwiera, ale teraz mam drugi problem zaplon za pozno palil wiec obrocilem iskrownik o 2stopnie w lewo i jak sie okazalo dolna srubka montujaca jest krotka i teraz nie moge zpowrotem przykrecic tej jednej śrubki. To przykrecilem tylko na to górna i teraz niewiem dlaczego ale jak proboje go uruchomic to sie zawsze blokuje kolo tak jakby tlok mial DUZO wiekszy opor... Bieg ten sam jak wczesniej odpalalem... Wiecie co sie moglo stac?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Wto 15:39, 03 Lis 2009    Temat postu:

tak, krzywo jest iskrownik i ociera magneto i dlatego tak Ciężko tłokiem obrócić popuść górną śrubkę dobij lekko np małym młotkiem dól iskrownika, ale delikatnie tak, żebyś mógł złapać dwoma śrubami, no i będzie git

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 18:23, 04 Lis 2009    Temat postu:

No tak, tylko kowadełko się nie ma ruszać Wink Co do obecnego problemu jak pisze profi. Dobrze facet gada, słuchaj, bo się zna Smile Nie wiem jaki Ci się udało przestawić zapłon o 2 stopnie, ale ok Wink Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Śro 19:31, 04 Lis 2009    Temat postu:

pks100 chyba z 3 miesiące Cię nie "widziałem" normalnie od razu radość w sercu Razz

Post został pochwalony 0 razy

Ostatnio zmieniony przez Profi dnia Śro 19:33, 04 Lis 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
kacpers1
Początkujący
Początkujący



Dołączył: 02 Lis 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 21:50, 04 Lis 2009    Temat postu:

Pomylilo mi sie z mloteczkiem Razz Probowalem dzisaj to zrobic postukalem troche w dol aparatu i juz nie ma oporu, ale srubki dolnej za chiny nie moge zakrecic jutro kolega ktory ja zakladal wszystko mi zrobi Smile

Post został pochwalony 0 razy

Ostatnio zmieniony przez kacpers1 dnia Śro 21:52, 04 Lis 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 13:58, 06 Lis 2009    Temat postu:

Możesz ją przegwintować pod M6 lub oryginalnie pod M5 i będzie grało Wink Pozdro
P.S. Ja też się cieszę, jednak nie mam jużtyle czasu co kiedyś...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kacpers1
Początkujący
Początkujący



Dołączył: 02 Lis 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 20:04, 08 Lis 2009    Temat postu:

A wiec tak srubke wymienilem i juz idealnie wszystko jest przselutowalem wszyskie kable i odizolowalem dobrze, ale teraz nie ma iskry ;/ i mam pytanie do czego jest taka blaszka na wierzchu w takiej jakby piance, bo mi sie wlasnie zdarla ta pianka wiec okleilem tasma... Ona ma byc calkiem odizolowana czy jak?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 21:54, 08 Lis 2009    Temat postu:

Najlepiej jakbyś dał zdjęcie z zaznaczonym elementem. Mam dwie koncepcje:
1. Blaszka ta jest znitowana z iskrownikiem i ociera się o krzywkę-"Nie ma znaczenia, powinna być smarowana(jest filcowana). Jej zadaniem jest czyszczenie i smarowanie krzywki"
2. Punkt łączenia platynek-"Zasada jest jedna, młoteczek powinien być odizolowany od wszystkiego, natomiast kowadełko stykać się z masą, tak samo jak kondensator)"
Jedna jest prawda, jak działało lutowałeś i nie działa to popsułeś... Masz źle połączone kable... Pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin