Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawka nie pali

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
vojtekp
Bywalec
Bywalec



Dołączył: 03 Wrz 2009
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorzów Wielkopolski

PostWysłany: Wto 17:39, 20 Paź 2009    Temat postu: Jawka nie pali

Moja jawka miała dużo problemów jak wczoraj jeszcze działała to dzisiaj ani drgnie, nie było iskry wiec wyminiłem cewkę butelkową i pochodziła jak pchałem i jak ją zostawiłem na półtorej godziny to już nić nie chciała ruszyć. Iskra jest duża i niebieska swieca jest mokra więc paliwo dopływa, poprostu ta jawka mnie nie lubi i nie wiem co już jeszcze z nią zrobić żeby działała. A zapłon ustawiałem platynki też. Sprawdzałem na kilku świecach i nic. Męcze sie z nią już dwa i pół miesiąca. Przy okazji założyłem nowe pirśienie i przejechałem na nich dopiero 20km ile jeszcze muszę przejechać żeby je dotrzeć??

Post został pochwalony 0 razy

Ostatnio zmieniony przez vojtekp dnia Wto 18:22, 20 Paź 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Vince
Częsty bywalec
Częsty bywalec



Dołączył: 03 Maj 2009
Posty: 115
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Bro.

PostWysłany: Wto 19:18, 20 Paź 2009    Temat postu:

Ja to pierścienie zawsze docieram nie całe 100KM i mi wystarcza;)

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
vojtekp
Bywalec
Bywalec



Dołączył: 03 Wrz 2009
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorzów Wielkopolski

PostWysłany: Wto 19:36, 20 Paź 2009    Temat postu:

dzięki<<
to teraz jak zrobić żeby normalnie jeździła?? Bo ja nie mam pojęcia o co chodzi tej Jawce zrobiłem wszystko co przychodziło mi do głowy.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Wto 19:58, 20 Paź 2009    Temat postu:

skoro świecę masz mokrą to podegnij blaszkę w komorze pływakowej do dołu bo ci zalewa świecę tylko troszkę podegnij później jak świeca będzie jeszcze mokra to iglice dawaj po rowku do góry a i tak przy okazji według producenta pierścienie powinno się docierać 250 km ale biorąc trwałość części to nawet ci z 50 km starczy ja np docieram pierścienie tylko 25 km i w zupełności wystarcza Pozdrawiam

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
vojtekp
Bywalec
Bywalec



Dołączył: 03 Wrz 2009
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorzów Wielkopolski

PostWysłany: Wto 20:12, 20 Paź 2009    Temat postu:

jutro spróbuje a i pochwała dla was za pomoc a może macie jakieś jeszcze inne sugestie bo jak bede prubował to lepiej wicej sprubować.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yookez
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2009
Posty: 454
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: kąty walichnowskie

PostWysłany: Śro 8:41, 21 Paź 2009    Temat postu:

ogólnie jawka ma kaprysy i czasami nie wiadomo co jej jest mojemu kumplowi nie chciała zapalić przez tydzień a na 8 dzień za 1kopem
ja męczyłem się ze swoja tylko 2 tygodnie proponuje ci ją odblokować jeżeli nie jest już odblokowana
PZDRO


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Krycha
Bywalec
Bywalec



Dołączył: 08 Wrz 2009
Posty: 63
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5

PostWysłany: Śro 13:23, 21 Paź 2009    Temat postu:

sprawdź dysze w gaźniku czy nie są zapchane, ostanio mialem podobny przypadek. Pozdrawiam Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
vojtekp
Bywalec
Bywalec



Dołączył: 03 Wrz 2009
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorzów Wielkopolski

PostWysłany: Śro 15:21, 21 Paź 2009    Temat postu:

DYSZE NIE SĄ zapchane UDAŁO MI SIĘ ŻE trochę pochodził ale na wolnych obrotach ( bo na wysokie nie chciał wejść) ale pa jakiś 5 minutach zgasł ja sprawdziłem świece to była jakaś mokra czymś czarnym a potem znowu nie chce odpalić. Jak myślicie co to może być??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Śro 23:21, 21 Paź 2009    Temat postu:

Możesz mieć zużyty simering i nadbiera ci oleju do cylindra.
Spuść cały olej z silnika i spróbuj ją odpalić na nowo. Zaobserwuj czy są jakieś zmiany czy dalej tak samo chodzi.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
goly2d
Początkujący
Początkujący



Dołączył: 22 Maj 2009
Posty: 45
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Bieruń

PostWysłany: Pią 7:10, 23 Paź 2009    Temat postu:

Jeżeli ne che Ci wchodzić na wys. obroty może być gaźnik. Jeżeli odkręcisz gaz na maxa na biegu jałowym i usłyszysz buuu... to znaczy że za malo lub za dużo paliwa. Zwykle jest tak że jeżeli uslyszysz buu... i po chwili znowu pali i buu... to masz za mało paliwa, a jeżeli uslyszysz buu... i nic potem tzn. że za dużo paliwa. Jeżeli za dużo paliwa to blaszka w gaźniku w dół lekko, jeżeli za malo paliwa blaszka w góre lekko, podkreślam lekko tak aby ino. To będzie się działo też że masz za dużo paliwa to bedzie zalewać i nie bedzie chciala palić. świeca- załóż świecę fs 95 iskra jej sie nie da zalaćSmile Ale wg mnie masz za dużo paliwa bo świeca czarna i mokra.
Pozdrawiam, jeżeli to nie pomoże to nie wiem co więcej.


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
vojtekp
Bywalec
Bywalec



Dołączył: 03 Wrz 2009
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorzów Wielkopolski

PostWysłany: Pią 19:31, 23 Paź 2009    Temat postu:

dobra spoko ale teraz nie chce wogle ani pyrknąć przepchałem go 3km i nic cały czas coś przestawiałem i nic. A z tym co mówisz to jak trochę jeszcze wchodził na te wolne obroty to jak dałem gazu to było buu i zgasł. A i jak wkręcę świece (zawsze sprawdzam czy jest iskra) to popchnę trochę i nic to jak wykręce świece to nie daje iskry jak ją wytre to wtedy dopiero daje. Spuściłem olej ze skrzeni i też nic nie pomogło.

Kolega poradził mi żeby wypalić z cylindra wszystko w taki sposób. I potem zacżął co jakiś czas pyrkać ale nie chcę odpalić. Weźcie pomóżcie bo ja nie mam sił już to robić, a i przestawił mi się zapłon więc go ustawiłem.


Post został pochwalony 0 razy

Ostatnio zmieniony przez vojtekp dnia Sob 18:13, 24 Paź 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
tomek96
Początkujący
Początkujący



Dołączył: 01 Mar 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków

PostWysłany: Pon 20:51, 09 Lis 2009    Temat postu:

a może coś z cylindrem ...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 19:24, 10 Lis 2009    Temat postu:

Hmm, mokra świeca... nieciekawe. Ogólnie masz za zimną świecę, to dlatego ją tak szybko zalewa... nie ma to jednak wpływu na odpalanie, które powinno się odbyć. Jak naprawisz usterkę świecę też polecam wymienić, szczególnie w zimę... Nieważne, co do zalewania, chmmm. Jest parę przyczyn, jedną z nich jest niewątpliwie kompresja, szczelność pierścieni, gładzi, głowicy i cylindra. Jeżeli tu jest ok., następuja sprawa regulacji i oleju. Co do pierwszego określenia może pomóc wymiana/wyczyszczenie filtra powietrza(test można przeprowdzić zdejmując go), minimalne odgięcie blaszki w komorze płwk. w dół, obniżenie iglicy(wyższy rowek) i regulacja zapłonu. Tu niestety nie radzę na razie grzebać, bo odpala Wink Sprawa oleju to złe złożenie silnika(musiałbyś mieć pecha), zniszczony simmering od strony sprzęgła, za dużo oleju w benzynie(prawdopodobna przyczyna usterki). Problemy z obrotami i cała reszta wiąże się z właśnie tymi problemami. Myślę, że o niczym nie zapomniałem. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin