Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z iskrą w ogarze

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przemek12345-96
Nowy
Nowy



Dołączył: 03 Cze 2012
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Konin

PostWysłany: Pią 19:58, 08 Cze 2012    Temat postu: problem z iskrą w ogarze

wczoraj jedziłem sobie normalnie, ogar pięknie chodził lecz gdy dzisiaj go odpalilem to po przejechaniu 50m zgasł. po wykręceniu świecy i szykaniu iskry na 10 innych nie udało sie. postanowiłem od nowa ustawić zapłon i platynki. udało się iskra jest no to odpalamy na pych ogar złapał od razu po przejechaniu 10 m zgasł Crying or Very sad znów nie ma iskry więc cały proceder czyszczenia i ustawiania platynek od nowa i znów iskra była zapalił przejechał 10 m i iskra znów zginęła powtarzałem to wszystko z 5 razy i to nie przyniosło skutku. wk*rwiłem się konkertnie i pojechałem kupić nowe platynki i kondensator po założeniu nowego zestawu nadal iskry brak.przełożyłem stare platynki i cud iskra jest taka że by konia zabiła ale po odpaleniu i przejechaniu sie iskry nie ma. Podpowiedzcie mi co może być z tym ustrojstwem bo ręce mi już opadają. Dodam jeszcze że zapłon ustawiony jest prawidłowo przerwa na platynkach także

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pią 21:36, 08 Cze 2012    Temat postu:

a jest czysty? jeśli iskra gonie na różnych świecach a później się znajduje to gdzieś musi być przyczyna, coś robisz po drodze i działa... chyba że coś pominąłeś, bo nie wygląda to na uszczelniacz, gaźnik też bo skoro wymieniasz świecę i dalej to samo zostaje jedynie elektryka... proponuję na dzień dobry wywalić (odpiąć) kabel od gaszenia, dalej zdjąć i wyczyścić zapłon (a co mu tam:)) zamontować, ustawić (mam nadzieję że na prawdę robisz to dobrze), wypadało by też sprawdzić skręcenie kabli kondensatora i platynek, czy przekładki są całe i dobre, dalej zostaje ci sprawdzenie kabla do cewki (i sprawdzenie masy przy cewce) no i kabel WN, na czas testu warto też zdjąć fajkę i zastąpić ją agrafką jak to wszystko zrobisz to pewnie po drodze gdzieś coś znajdziesz a jak nie to będziemy szukać dalej

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemek12345-96
Nowy
Nowy



Dołączył: 03 Cze 2012
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Konin

PostWysłany: Pią 22:17, 08 Cze 2012    Temat postu:

więc jak mówiłem wykręciłem zapłon wyczściłem go i szukałem w nim usterek których nie znalazłem.zapłon założyłem z powrotem i zabrałem zie za platynki rozebrałem je i wyczyścciłem i podczas składania jak najdokładniej włożyłem przekładki. po tych wszystkich operacjach iskry nadal nie ma. gdy włoże palec do fajki i naciskam kopnik to tak lekko kopie prąd

Post został pochwalony 0 razy

Ostatnio zmieniony przez przemek12345-96 dnia Nie 11:01, 10 Cze 2012, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin