Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z elektryką -światła :(

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
manta91
Bywalec
Bywalec



Dołączył: 10 Lip 2008
Posty: 59
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5
Skąd: zabrze

PostWysłany: Sob 16:32, 08 Maj 2010    Temat postu: problem z elektryką -światła :(

witam mam problem z światłami w ogarku ,mam do was pytanie czy jak leci ten kabel od cewek świetlnych to on leci bez pośrednio na lampę czy zachacza o cewkę butelkową mam schematy ale z tego diabeł nie był by mądry z góry dzięki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kusiu175
Wymiatacz
Wymiatacz



Dołączył: 11 Lip 2009
Posty: 409
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Perła

PostWysłany: Sob 17:42, 08 Maj 2010    Temat postu:

do cewki butelkowej idzie chyba tylko od wyłączania zapłonu... światłą idą bezpośrednio do cewek świetlnych. Przynajmniej tak mi się wydaje... Very Happy

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 20:44, 08 Maj 2010    Temat postu:

z cewek świetlnych leci do przełącznika potem do lamp, z zapłonowej do przełącznika i cewki WN

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
loperkowy2
Bywalec
Bywalec



Dołączył: 22 Sty 2010
Posty: 72
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Śro 13:42, 12 Maj 2010    Temat postu:

Ja też miałem przebałaganione z elektryką w moim Ogarze z cewki miały iść 2 kable a mi się dzieliły na 4 ;O kosmos ; ) ale jak robiłem mały remont to zrobiłem i nową elektrykę, też się bałem i nic nie widziałem z schematu, ale raz siadłem przy biurku popatrzyłem to skumałem co gdzie podłączyć i zrobiłem ; D. Wyrzuciłem starą elektrykę tylko 2 kable z magneta zostawiłem, podłączyłem wszystko na nowo i działa! ; ) pół dnia roboty, ale zrobiłem i wcale nie takie straszne to, a nową elektrykę zakładałem według tego schematu:

[link widoczny dla zalogowanych]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
manta91
Bywalec
Bywalec



Dołączył: 10 Lip 2008
Posty: 59
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5
Skąd: zabrze

PostWysłany: Śro 20:41, 12 Maj 2010    Temat postu:

panowie ogłaszam ze mam lampę soczewkową jest to przerobiona z jawy gładkie szkło soczewka z audi a4 b6 + xsenon orginał z audi mam aku z motoru hondy cbr 1000 12v ale nie wiem ile ampero godzin jak zrobić ładowanie 6v instalacją
12v aku macie jakieś propozycje


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin