Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z 3 biegiem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Hku
Początkujący
Początkujący



Dołączył: 27 Gru 2007
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Wto 20:27, 19 Lut 2008    Temat postu: Problem z 3 biegiem

pisze znowu bo nie dostalem odpowiedzi na temat slabego 3-ego biegu> a wiec rozpedzam sie na 2, wrzucam na 3 iii nic. jawka jedzie ale tak slabo ciagnie ze... Jak wezme 2 osobe i jedziemy we 2 to jawka tak samo jedzie. wolno dodaje gazzu ale lipa z tego. Co to moze byc? Dodam ze ostatnio wymienilem lozyska, simeringi, uszczelki i dokladnie przeczyscilem gaznik. Z gory dzieki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jack'olik
Wymiatacz
Wymiatacz



Dołączył: 09 Sty 2008
Posty: 464
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

PostWysłany: Wto 20:34, 19 Lut 2008    Temat postu:

był już taki temat Wink , pewnie nie ma kompresji , zmień pierścienie, może tłok do i cylek do szlifu Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
login342
Częsty bywalec
Częsty bywalec



Dołączył: 10 Lut 2008
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: woj. kuj-pom ciechocinek

PostWysłany: Wto 21:17, 19 Lut 2008    Temat postu:

jawki mają 3 bieg durzo bardzie jastawiony na szybkośc niż różnica pomiędzy biegami 1a 2 więc najmniejszy mankamęt morze przeszkadzac ja tak miałem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Czw 9:48, 21 Lut 2008    Temat postu:

ja mam tak że na 1 i 2 to ogarek rwie mi niesamowicie a do 3 biegu to trzeba sie dobrze rozpędzić zeby szedl. A ja mam jeszcze tak ze jak jade to z początku mi go dusi pompuje nogą paliwo w czasie jazdy aż przestanie go mulić. A na 3 to jak za malo dopompuje to też niewkręca sie na obroty i pompuje paliwo aż zacznie lekko przygasać. jak puszczę ten guziczek to juz idzei normalnie. Te sprzęty wymagają prawidlowej obslugi Very Happy

Post został pochwalony 0 razy

Ostatnio zmieniony przez pawel93 dnia Czw 9:50, 21 Lut 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pirozol
Częsty bywalec
Częsty bywalec



Dołączył: 03 Wrz 2007
Posty: 198
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: stalowa wola

PostWysłany: Czw 11:31, 21 Lut 2008    Temat postu:

pawel93 napisał:
ja mam tak że na 1 i 2 to ogarek rwie mi niesamowicie a do 3 biegu to trzeba sie dobrze rozpędzić zeby szedl. A ja mam jeszcze tak ze jak jade to z początku mi go dusi pompuje nogą paliwo w czasie jazdy aż przestanie go mulić. A na 3 to jak za malo dopompuje to też niewkręca sie na obroty i pompuje paliwo aż zacznie lekko przygasać. jak puszczę ten guziczek to juz idzei normalnie. Te sprzęty wymagają prawidlowej obslugi Very Happy


iglica 1 rowek w dół i po problemie:D


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Hku
Początkujący
Początkujący



Dołączył: 27 Gru 2007
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Czw 17:54, 28 Lut 2008    Temat postu:

Oj zdziwie was! Kompresje ma super. Czy to moze byc wina zaplonu albo gaznika ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pirozol
Częsty bywalec
Częsty bywalec



Dołączył: 03 Wrz 2007
Posty: 198
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: stalowa wola

PostWysłany: Czw 18:12, 28 Lut 2008    Temat postu:

tak, wyreguluj odpowiednio zaplon i gaznik i powinno pomóc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
peo2299
Częsty bywalec
Częsty bywalec



Dołączył: 06 Paź 2007
Posty: 275
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

PostWysłany: Czw 18:19, 28 Lut 2008    Temat postu:

Ja na moim ogarku jeszcze nie jechałem na 3 biegu bo mam na dotarciu i nie chce katowa moto WinkWinkWink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Czw 18:53, 28 Lut 2008    Temat postu:

właśnie jeżdżąc na 3 najlepiej będziesz go docierał, jeżdżąc na 2 tylko go katujesz, bo masz w miarę duże obroty i mały opływ powietrza tzn chłodzenie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Sob 10:15, 01 Mar 2008    Temat postu:

pirozol napisał:
pawel93 napisał:
ja mam tak że na 1 i 2 to ogarek rwie mi niesamowicie a do 3 biegu to trzeba sie dobrze rozpędzić zeby szedl. A ja mam jeszcze tak ze jak jade to z początku mi go dusi pompuje nogą paliwo w czasie jazdy aż przestanie go mulić. A na 3 to jak za malo dopompuje to też niewkręca sie na obroty i pompuje paliwo aż zacznie lekko przygasać. jak puszczę ten guziczek to juz idzei normalnie. Te sprzęty wymagają prawidlowej obslugi Very Happy


iglica 1 rowek w dół i po problemie:D


Niewiem co zrobilem ale już go niedusi Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin