Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem dość dziwny, silnik, kopak, i te sprawy
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ansgar
Nowy
Nowy



Dołączył: 15 Cze 2008
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 11:42, 15 Cze 2008    Temat postu: Problem dość dziwny, silnik, kopak, i te sprawy

Witam! jestem nowym użytkownikiem forum i mam nadzieje ze mi pomożecie Wink otóż tak:
problem był taki : silnik odpalał całkiem całkiem <kopanie> ale odpalał z tym ze podczas jazdy nieważne na którym biegu nagle zmieniał dźwięk i tracił kompletnie moc jechało sie siłą rozpędu można dodawać gazu słychać ze silnik zwiększa obroty ale w ogóle nie ciągnie i jedziesz tak do zatrzymania jak sie motor zatrzyma to silnik od razu gaśnie i znów kopiesz do ustanej śmierci albo na pych... co może być tego przyczyną ?? jak myślicie ktoś sie z czymś takim spotkał ?? teraz i tak rozbieram silnik bo spadła sprężyna z kopaka ;/ ale nie wiem czy podołam czytając inne posty i przeglądając zdjęcia zatrzymałem sie na rozebraniu sprzęgła a dalej hamuje mnie zęmbatka na wale....

i ostatnie pytanie... opłaca sie kupić nowy silnik przy takich problemach ??

Question


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Konek
Wymiatacz
Wymiatacz



Dołączył: 06 Lis 2007
Posty: 377
Przeczytał: 0 tematów

Pomógł: 52 razy
Ostrzeżeń: 1/5
Skąd: Toruń/okolice

PostWysłany: Nie 11:55, 15 Cze 2008    Temat postu:

Witam nowego usera, może to być przyczyna zbyt małej ilości paliwa w komorze pływakowej, należy podgiąć blaszkę do góry oraz wyczyścić gaźnik i kranik, bo nie dostaje paliwa. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ansgar
Nowy
Nowy



Dołączył: 15 Cze 2008
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 12:17, 15 Cze 2008    Temat postu:

Też tak myślałem ale sprawdzone jak podegnę bardziej to zalewa mi gaźnik cały nie zamyka go ;/ pozatym słychać ze dostaje paliwo bo silnik zwiększa obroty

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PatrickM
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 10 Sie 2007
Posty: 789
Przeczytał: 0 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Głogów Małopolski (13 km od Rzeszowa)

PostWysłany: Nie 13:36, 15 Cze 2008    Temat postu:

A może coś z wałem nie tak? Moc nie jest przenoszona na koła.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 15:10, 15 Cze 2008    Temat postu:

Uwazam ze Jawki to dosc dziwne motorowery zanim bym zaczal rozgrzebywac silnik poszukalbym prostrzego rozwiazania. Ogolnie tym wiecej sie rozkreca jest gorzej. A wiec prosto mowiac przy calej zabawie z motorkiem niewazne jest, ze odpala tylko czy jadzie. Mi odpalal na kompletnie zle ustawionym zaplonie lecz gdy na niego wsiadlem... lipa. Nie jestem ekspertem w tych sprawach i przygode rozpoczelem rok temu ale mysle, ze jest cos nie tak z przenoszeniem napedu i ze skrzynia jest okej. Mozwe sprzeglo... wal... albo cos w samym cylindrze pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hary94
Wymiatacz
Wymiatacz



Dołączył: 28 Cze 2007
Posty: 490
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Pieruszyce

PostWysłany: Nie 15:41, 15 Cze 2008    Temat postu:

najlepiej jakbys dal filmik bo ciezko mi to sobie wyobrazic...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ansgar
Nowy
Nowy



Dołączył: 15 Cze 2008
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 15:51, 15 Cze 2008    Temat postu:

niestety jak pisałem już rozebrałem silnik ponieważ spadła sprężynka kopaka a i tak odpalić go nie mogłem, poważnie zastanawiam sie nad zakupem nowego silnika jak myślicie warto?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cris
Częsty bywalec
Częsty bywalec



Dołączył: 28 Sie 2007
Posty: 186
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Nie 17:50, 15 Cze 2008    Temat postu:

to kup jeszcze z 5 zapasowych ;] żebyś przy każdej usterce mógł od razu silnik wymienić...
moim zdaniem to najlepiej znaleźć przyczynę.. zamiast kupować nowy silnik to lepiej dołożyć, zrobić generalny remont i dobrze dotrzeć, bo skąd wiesz jak był docierany, czy faktycznie dobrze remont zrobiony i czy igiełka? Ja kupiłem ogarka, niby igiełka itp itd, a wał miał takie luzy, że kumpel nigdy na oczy czegoś takiego nie widział,a trochę już w tym siedzi..
a jak nie to kup se chińskiego kibla i odłóż na naprawy Very Happy

a kopka chodzi lekko czy ma wyczuwalny opór? obstawiał bym sprzęgło.. jak nie to trzeba sprawdzić jaka iskra i czy gdzieś na obwodzie nie ucieka, sprawdź nalot na świecy i napisz tutaj jaki jest.

czasami może też kompresji nie mieć, może łapie lewe powietrze?
Przyczyn może być wiele, dlatego mówię, sprawdź nalot na świecy, powiedz czy kopka się nie ślizga i sprawdź iskrę.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Cris dnia Nie 17:53, 15 Cze 2008, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Ansgar
Nowy
Nowy



Dołączył: 15 Cze 2008
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 17:58, 15 Cze 2008    Temat postu:

nalot jest ok nie za mocny taki jak powinien, być kopka wogóle nie łapie i dlatego rozbieram silnik iskra jest zajeb.. lewego powietrza też nie ma gdzie łapać.

apropo silnika silnik ma przejechane jakieś 5 tys tylko więc jest świeżynka bo w 86 ukradli silnik mojemu dziadkowi nowy kupił w 93 ale nie jeździł potem a ja przejąłem spadek 2 lata temu i od tego czasu nabiłem troszkę ale wkk... ze tyle problemow z tym silnikiem jest ale chyba tak jak mówisz musze zrobić ten remont i troche narzędzi musze kupić ten ściągacz bo nie moge zdjąć zebatki z wału ani śruby odkręcić na nim .


Post został pochwalony 0 razy

Ostatnio zmieniony przez Ansgar dnia Nie 18:02, 15 Cze 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
zigi105
Początkujący
Początkujący



Dołączył: 20 Kwi 2008
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Turów

PostWysłany: Nie 18:43, 15 Cze 2008    Temat postu:

a może ta śrubka co trzyma zebatkę na wale sie polużniła

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ansgar
Nowy
Nowy



Dołączył: 15 Cze 2008
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 14:15, 16 Cze 2008    Temat postu:

to by mozna było ją odkręcić a tymczasem 2 dzień sie z nią męczę

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 15:53, 16 Cze 2008    Temat postu:

Jezeli mowisz ze kopka wogle nie lapie, tzn. slizga sie przyczyna jest prawdopodobnie sprzeglo. A wina lezy w malej srubce na boku dekla trzeba by ja odkrecic. Jak nie to to rzeczywiscie lapie lewe powietrze. Jak byl nieuzywany... to chocby z simeringow...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cris
Częsty bywalec
Częsty bywalec



Dołączył: 28 Sie 2007
Posty: 186
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Pon 21:16, 16 Cze 2008    Temat postu:

mi za ściągasz posłużyły rozkręcone kombinerki na dwie części Very Happy dwóch stron chwycone i zlazło bez problemu Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ansgar
Nowy
Nowy



Dołączył: 15 Cze 2008
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 19:16, 17 Cze 2008    Temat postu:

obszedłem sie bez tzn zciągnąłem magneto i poszło wszystko;) rozebrałem go z 2 strony innymi slowy a teraz tak apropo kopaka 3 ostatnie zebatki pólksieżyca są spiłowane do zera... do wymiany i ta zebatka co sie z nim łączy (nie wiem jak sie nazywa taka co ktęci sie tylko w jedną stronę) jest... dlekkatnie mowiąc w cześciach a dziwiłem sie co mi tak w nim gruchocze.... Wink) wrzucę tu zdjęcia bo aż trudno uwiezyć ze sie rozpadła

jak myślicie to dlatego mógl zamulać ?? szczeście ze żaden z zębów nie wpadł w tryb skrzyni bo wiecej trzeba bylo by wymieniać... teraz czeka mnie zakup nowych cześci łozyska też przydalo by sie wymienić ehhh...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 19:17, 18 Cze 2008    Temat postu:

Czy przez to mogl zamulac no w sumie tak i nie. Kopka ma nie za duzo wspolnego z szkrzynia biegow bo sie rozlacza za to niewiem ktory element sie popsul i rzeczywiscie odlamki mogly krazyc po silniku i go spowalniac. Za to nie wiem jak udalo ci sie dokonac takiego cuda jak popsucie tych dwoch elementow?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin