Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem chyba z gaznikiem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawelo
Częsty bywalec
Częsty bywalec



Dołączył: 06 Lis 2009
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 14:41, 13 Lut 2010    Temat postu: Problem chyba z gaznikiem

Mam problem z odpaleniem ogara i chyba przez gaznik. Próbuje go wyregulowac (krece ta srodkową srubką).Juz 2 razy odpalil tylko jak odpali to po jakis 15-30sekundach gasnie nawet jak gaz na full daje i jak zgasnie to juz nie chce odpalic. ;/ .Prosze o pomoc bo jestem poczatkujacy w sprawach mechanicznych i ie wiem w czym problem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kry$tian
Wymiatacz
Wymiatacz



Dołączył: 03 Lut 2009
Posty: 337
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Sob 14:43, 13 Lut 2010    Temat postu:

Wykręć gaźnik przeczyść go. Najlepiej cały układ paliwowy czyli gaźnik, kranik, jak nie masz zainwestuj w filtr paliwa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dudzio
Wymiatacz
Wymiatacz



Dołączył: 22 Maj 2009
Posty: 378
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Zamosc

PostWysłany: Sob 14:53, 13 Lut 2010    Temat postu:

Świeca po odpaleniu mokra ?
wkreć tą srodkową śrubke ze sprężynką do samego końca i wykręć 2,5 raza i powinno być dobrze. Wyczyść gaźnik, dysze zobacz czy pływak się nie zawiesza. Spróbuj na innej świecy.

Edit: Zobacz czy nigdzie nie łapie Ci lewego powietrza .


Post został pochwalony 0 razy

Ostatnio zmieniony przez Dudzio dnia Sob 14:54, 13 Lut 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pawelo
Częsty bywalec
Częsty bywalec



Dołączył: 06 Lis 2009
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 16:55, 13 Lut 2010    Temat postu:

thx teraz pali za 1 razem ale mam 2 problem jak odpalam to wolnych obrotach chodzi jak by mial gaz parwie na maxa wcisniety bo jak dodaje gazu te sie jeszcze zwiekszają obroty ,Co zrobic zeby silnik pracowal normalnie na wolnych obrotach??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kry$tian
Wymiatacz
Wymiatacz



Dołączył: 03 Lut 2009
Posty: 337
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Sob 17:29, 13 Lut 2010    Temat postu:

Musisz wyregulowąc tą śrubką środkową w gaźniku. Kręc chyba w lewo ale powoli to obroty powinny sie wyrównać.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin