Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem biegi

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ogar__200
Bywalec
Bywalec



Dołączył: 11 Sie 2008
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 17:17, 08 Paź 2008    Temat postu: problem biegi

przed remontem silnika były biegi a po już nie mam tryby składałem tak jak na tej stronie pokazane http://www.extreme50.yoyo.pl/223sk.htm proszę o pomoc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Śro 18:33, 08 Paź 2008    Temat postu:

a włożyłeś silnik w ramę i próbowałeś wrzucać biegi kręcąc kołem?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dzonas3
Bywalec
Bywalec



Dołączył: 03 Sie 2008
Posty: 85
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Śro 18:44, 08 Paź 2008    Temat postu:

zrób tak jak mówi profi bo nie zawsze wskakuje bieg na wyłaczanym niestety to nie jest synchronizowana skrzynia Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Prze_cinek
Częsty bywalec
Częsty bywalec



Dołączył: 24 Maj 2008
Posty: 126
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: olsztyn

PostWysłany: Śro 19:02, 08 Paź 2008    Temat postu:

jak nie wchodzą wogle to musisz niestety rozpołowić silnik i znaleść usterke może nią być np coś nie weszło jak powinło albo spadła jakaś spreżynka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Śro 19:49, 08 Paź 2008    Temat postu:

Jak na załozonym silniku do ramy nie bedzie nadal biegów to musisz rozpołowic silnik bo ja miałem tak samo i taki zab zpadł ze zmieniacza biegów

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogar__200
Bywalec
Bywalec



Dołączył: 11 Sie 2008
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Czw 3:49, 09 Paź 2008    Temat postu:

Ale ogółem to ja mam jeden bieg

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin