Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jaras
Bywalec
Bywalec



Dołączył: 15 Lis 2006
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 15:22, 24 Maj 2007    Temat postu: problem

problem jest taki ze jawcia nie pali!! iskra jest. paliwo jest ale nie chce palić! wcześniej tez coś nie chciał na kopa palic dopiero jak cos go popchałem po 2 metrach cos łapała po 5 dopiero odpala a teraz to juz wogole nie pali!! co tu sie kur== stało? pomoście!!!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Czw 15:29, 24 Maj 2007    Temat postu:

Spokojnie i powoli.
Jak po wykręceniu wygląda świeca? Wygląd świecy dużo mówi o tym co się dzieje (albo nie dzieje) w silniku.
Zapłon się nie przestawił?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiooreck
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przysucha

PostWysłany: Czw 16:19, 24 Maj 2007    Temat postu:

Właśnie, sam się przekonałem że jawa nie lubi jak sięktoś śpieszy i znęca nad nią Smile ja mam jeszcze źle ustawiony zapłon, ale podchodzę i pali z pierwszego. Pokombinuj z zapłonem, jak ci się chce przeczyść gaźnik (nizaszkodzi zresztą), i mieszanka,
ja miałem na początku za dużo oleju i nie paliła i frytami jechało Smile teraz 30-35 ml / liter benzyny, tyle pisze w książce od jawy, powodzenia


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Pią 7:50, 25 Maj 2007    Temat postu:

No to tak: wykręc dysze gaznika i je wyczyść Smile , ustaw zapłon Smile przerwa rozwarcia platynek około 3mm

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Pią 7:53, 25 Maj 2007    Temat postu:

Garden92 chyba 0,3-0,4mm a nie 3mm!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarny
Częsty bywalec
Częsty bywalec



Dołączył: 04 Lut 2007
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Pią 9:44, 25 Maj 2007    Temat postu:

a co do tych platyn to ma byc iskra na nich czy nie bo u mnie jest iskra na platyach alle ogar pali bd

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Pią 11:06, 25 Maj 2007    Temat postu:

nie powinna być ale zdarza sie włąsnie sporej liczbie osób ze jest. świadczy to o przebiciu lub lekkim walnięciu kondensatora lub przerywacza ale da sie jeździc Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiooreck
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przysucha

PostWysłany: Pią 18:20, 25 Maj 2007    Temat postu:

Ale to przebicie na platynkach da się jakoś usunąć?? Kondensator wymienić czy co?? Bo ja mam przebicia ale co ileś tam obrotów, raz ni ma wogóle a raz jest Smile jak to jawa zawsze tak pewnie będzie Smile pozdr

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Pią 18:48, 25 Maj 2007    Temat postu:

MI trochę iskrzy nawet przy nowym kondensatorze ale silnik chodzi ok. Może zależy to od mocy prądnicy (20W lub 30W).

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiooreck
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przysucha

PostWysłany: Pią 19:00, 25 Maj 2007    Temat postu:

Bo jak ustawiałem pierwszy raz opóźnienie zapłonu to mnie zagilgało prądem, silnik miałem włączony i teraz tylko ta przerwa jeszcze została

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
capitan2
Wymiatacz
Wymiatacz



Dołączył: 22 Sie 2006
Posty: 771
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Krotoszyn (Wlkp.)

PostWysłany: Pią 22:52, 25 Maj 2007    Temat postu:

MI platyny czasem iskrzą czasem nie a kondensator nówka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiooreck
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przysucha

PostWysłany: Sob 8:19, 26 Maj 2007    Temat postu:

Czyli wychodzi na to że normalka i nie trzeba się tym przejmować Smile (ten typ tak ma Very Happy)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Sob 9:03, 26 Maj 2007    Temat postu:

tak jest. ważne ze działa Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Nie 20:18, 27 Maj 2007    Temat postu:

Jaras: mógłbyś nam powiedzieć jak wygląda świeca po wykręcaniu ?? Jeśli jest sucha to musisz przeczyścić dysze i zaworek w komorze pływakowej, przygiąć blaszke w pływaku i zobaczyć czy nie jest przedziurawiony pływaczek... Jeśli świeca jest mokra to musisz zrobić to wszystko co wcześniej tylko zamiast przygiąć blaszke odgiąć ją trzeba... Więc trzeba po prostu zobaczyc żwiece i napisz to my ci powiemy Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
skineahd-ogar200
Wymiatacz
Wymiatacz



Dołączył: 09 Mar 2007
Posty: 380
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Sosnowiec

PostWysłany: Nie 20:46, 27 Maj 2007    Temat postu:

mam podobny problem wiec nie zakłądam 2 tematu tylko, ze u mnie ogar łapie co chwile jak go pchne i twedy czuje,że ciągnie ale tak jak by był przytkany(wyczyściłem calusieńki gaźnik) co robic ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin