Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
POMOCY!!! Wyskakująca dwójka Pomocy!!!

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Maaacek
Początkujący
Początkujący



Dołączył: 19 Mar 2009
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Krakw

PostWysłany: Czw 19:14, 19 Mar 2009    Temat postu: POMOCY!!! Wyskakująca dwójka Pomocy!!!

POMOCY!!! Z niewiadomych przyczyn wyskakuje mi dwójka Sad( Czy to automat czy mogą być jakieś inne przyczyny wolał bym zeby to nie był automat ponieważ owego nie posiadam a i boje się troche rozbierać silnik??? z góry dziękuje za odp

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Czw 19:38, 19 Mar 2009    Temat postu:

weź przykręć te sruby u góry silnika trzymające automat a jeśli to nie pomoże to trzeba będzie rozpołowić silnik osobiście polecam http://www.jawa50.fora.pl/tutoriale,23/sierpem-mlotem-czyli-regeneracja-zmieniacza-biegow,5973.html Pozdrawiam

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
trejki
Częsty bywalec
Częsty bywalec



Dołączył: 23 Paź 2008
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mielec

PostWysłany: Czw 20:11, 19 Mar 2009    Temat postu:

ja stawiam na automat, Sparwdź czy też wyskakuje ci trójka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Maaacek
Początkujący
Początkujący



Dołączył: 19 Mar 2009
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Krakw

PostWysłany: Czw 20:13, 19 Mar 2009    Temat postu:

dokręciłem te śruby i działa jak natura chciala dzięki:)

Post został pochwalony 0 razy

Ostatnio zmieniony przez Maaacek dnia Pią 14:33, 20 Mar 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
KALI
Początkujący
Początkujący



Dołączył: 18 Paź 2008
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 15:25, 20 Mar 2009    Temat postu:

mam ten sam problem wyskakuje mi tylko dwójka a jedynka i dwójka chodzi idealnie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Maaacek
Początkujący
Początkujący



Dołączył: 19 Mar 2009
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Krakw

PostWysłany: Pią 16:46, 20 Mar 2009    Temat postu:

to dokręć te 2 śruby co mocują automat Smile i naciśnij przycisk poniżej(pomugł)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Pią 17:43, 20 Mar 2009    Temat postu:

Skoro wszystko jest ok więc można zamknąć temat cisze się że pomogłem i Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
piotras
Nowy
Nowy



Dołączył: 08 Sty 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: HG

PostWysłany: Pon 9:27, 23 Mar 2009    Temat postu:

no niestety kolego to bedzie automat miałem ten sam problem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Pon 10:22, 23 Mar 2009    Temat postu:

KALI napisał:
mam ten sam problem wyskakuje mi tylko dwójka a jedynka i dwójka chodzi idealnie.


Ciekawe czy ten kolega pisząc swój post był zamroczony jakiś czy co bo sam nie wiem. Piszę że 2 mu wyskakuje a 1 i 2 chodzi idealnie... Już nie czaje tego powoli.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Pon 13:38, 23 Mar 2009    Temat postu:

po co piszecie posty jeśli napisał że biegi działają idealnie Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 21:39, 23 Mar 2009    Temat postu:

Dobra, fakt faktem, ze to czesta ustrka. Sruby z gory silnika nalezy notorycznie dokrecac, tak samo jak zmieniac olej w skrzyni biegow(polecam na bazie syntetycznej). Szczegolnie szkodliwe dla zmieniacza sa oleje mineralne, ktore tworza ogolnie syf, syntetyki czyszcza brud wiec moga zregenerowac automat i sprawnosci silnika. Przy zmienianiu z minerala na syntetyk nalzey silnik przplukac z syfu. Kiedy automat sie zabrudzi to nie ma ratunku i pomoze tylko druciana szczotka. To tak podsumowujac, a temat do zamkniecia. Pozdro Wink

Post został pochwalony 0 razy

Ostatnio zmieniony przez pks100 dnia Pon 21:39, 23 Mar 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin