Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
pomocy

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
darcia
Gość






PostWysłany: Pon 11:38, 08 Sty 2007    Temat postu: pomocy

nie wiem co sie stalo ? zalozylem cylinder 60 i chodzila jak marzenie Surprised Shocked
az teraz na 3 nie chce wejsc na maxa , tak jak cos by ją trzymało na moje nie dostaje paliwa tyle ile potrzeba Neutral ale wszystko mam ustawione dobrze :/ co robic ? co sprawdzic ? moze to byc od tego ze roziwercilem dysze ?
Powrót do góry
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Pon 14:20, 08 Sty 2007    Temat postu:

no moze w tym przypadku dostawac ZA DUZO paliwa Wink ja proponuje wlozyc oryginalne dysze albo kupic na agmocie bo samemu sie nie da tego dobrze zrobic wiertarka to jest taka precyzyja robota ze trzeba do tego miec sprzet ... Ja stawiam na gaznik od razu go wydmuchaj Exclamation

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Robo_13
Bywalec
Bywalec



Dołączył: 18 Lis 2006
Posty: 65
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Pon 16:35, 08 Sty 2007    Temat postu:

może trzeba będzie obniżyć albo dźwignąć iglice

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
darcia
Gość






PostWysłany: Pią 6:55, 12 Sty 2007    Temat postu:

iglice mam na 2 rowku od góry ? chyba powinnna byc taku stawiona mi sie tez zdaje ze chodzi o te dysze ze zla mieszanka i nie ma spalania stechiometrycznego :/
Powrót do góry
Gość







PostWysłany: Pią 18:02, 12 Sty 2007    Temat postu:

żobacz czy nie dostaje lewego powietrza i prawdopodobie może być wina simmerringów bo dostaje za dużo oleju jak tak miałem i był żle ustawiony zapłon :]:]
Powrót do góry
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Pią 19:03, 12 Sty 2007    Temat postu:

Na 99% jest to wina źle przewierconych dysz. Najpierw wymień dysze (koszt ok. 5 zł)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
capitan2
Wymiatacz
Wymiatacz



Dołączył: 22 Sie 2006
Posty: 771
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Krotoszyn (Wlkp.)

PostWysłany: Pią 19:23, 12 Sty 2007    Temat postu:

Jak prędkośc i moc spada podczas jazdy to na bank coś z gaźnikiem nie tak,, byc może to dysze najprawdobodbniej są już mocno "wyślizgane"

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Pią 19:26, 12 Sty 2007    Temat postu:

Nie sądzę, żeby coś takiego było możliwe, ale jak ktoś tak miał to owszem Cool

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Sob 12:59, 13 Sty 2007    Temat postu:

założ oryginalne dysze i sprawdz czy zaworek w komorze pływakowej się nie zatkał ...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
darcia
Gość






PostWysłany: Nie 8:27, 14 Sty 2007    Temat postu:

ok zobacze ale co do zaplonu nie mozliwe zapala od kopa ,z gaznika nie strzela wiec macie racje zobacze te dysze Smile dzieki
Powrót do góry
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Nie 14:28, 14 Sty 2007    Temat postu:

ale co z tego że zapala na kopa np. gdy załon jest cofnięty lub ma za duże wyprzedzenie to też może zapalać na kopa tylko że silnik pracuje nie równo ...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
darcia
Gość






PostWysłany: Nie 16:40, 14 Sty 2007    Temat postu:

moze masz racje cos tak nie rowno chodzi :/ akis ma dziwny glos .
Powrót do góry
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Nie 17:34, 14 Sty 2007    Temat postu:

nie ma za co ...Very Happy forum jest po to żeby sobie pomagać Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin