Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
po remoncie...coś nie tak

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
damian101
Bywalec
Bywalec



Dołączył: 27 Sty 2008
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: szczebrzeszyn koło ZAMOŚCIA (20 km)

PostWysłany: Śro 16:55, 04 Lut 2009    Temat postu: po remoncie...coś nie tak

Witam Wszystkich. Zrobiłem remont w mojej jawce... Wymieniłem Łożyska, Simmeringi, Tłok, pierscienie. Złożyłem wszystko do kupy. Przełamałem Jawke coś tam zaczeła niby chodzić. Na drugi dzień poustawiałem ją trochę i mam taki problem kopne parę razy odpali pochodzi 20 sekund na srednich obrotach pozniej przygazuje i puszcze gaz i jak znowu chce przygazowac to gasnie. Co to może być?? Proszę o pomoc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Śro 17:40, 04 Lut 2009    Temat postu:

musisz zwiększyć dawkę paliwa i powinno być dobrze Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian101
Bywalec
Bywalec



Dołączył: 27 Sty 2008
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: szczebrzeszyn koło ZAMOŚCIA (20 km)

PostWysłany: Śro 17:56, 04 Lut 2009    Temat postu:

Oj tą dawką paliwa to już się długo bawiłem i zmniejszałem i zwiększałem próbowałem na 4 świecach i nie pomaga

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Śro 18:26, 04 Lut 2009    Temat postu:

Bo z jawkami to tak jest:p Jak chcesz przygazować to szarpiesz manetką do końca czy nie. Spróbuj Ją na pół manetki i wtedy powiec...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian101
Bywalec
Bywalec



Dołączył: 27 Sty 2008
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: szczebrzeszyn koło ZAMOŚCIA (20 km)

PostWysłany: Śro 18:30, 04 Lut 2009    Temat postu:

Przygazowac mogę manetka do konca tylko jak puszcze manetke na wolne obroty i znowu chce dac gazu to gasnie czasami da rade znowu go wkrecic z wolnych a pozniej jak znowu zejdzie na niskie obroty to juz nie da rady i gasnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Śro 18:32, 04 Lut 2009    Temat postu:

A jak wygląda sytuacja gdy odpalisz i nie dotykasz sie manetki gazu??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian101
Bywalec
Bywalec



Dołączył: 27 Sty 2008
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: szczebrzeszyn koło ZAMOŚCIA (20 km)

PostWysłany: Śro 18:47, 04 Lut 2009    Temat postu:

Gaśnie bo nie ma wolnych obrotów a śrubka od obrotów jest do końca wkręcona. I jak odpalam to muszę manetkę trzymać do końca bo nie odpali

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Śro 18:50, 04 Lut 2009    Temat postu:

zabaw sie jeszcez tymi borotami. Pokręcić śróbką nigdy nie zaszkodzi. Albo coś masz gaznik zwalony

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian101
Bywalec
Bywalec



Dołączył: 27 Sty 2008
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: szczebrzeszyn koło ZAMOŚCIA (20 km)

PostWysłany: Śro 19:05, 04 Lut 2009    Temat postu:

Ale Jawka przed remontem bardzo ladnie chodziła dopuki wał się nie rozleciał to gaznik powinien być dobry

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Śro 19:58, 04 Lut 2009    Temat postu:

przeczyść gaźnik kranik filtr powietrza lub zobacz jak pali na samej gumie od filtra Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian101
Bywalec
Bywalec



Dołączył: 27 Sty 2008
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: szczebrzeszyn koło ZAMOŚCIA (20 km)

PostWysłany: Śro 21:00, 04 Lut 2009    Temat postu:

Czyściłem gażnik a bez gumy od filtra jest tak samo jak z nią. Jutro jeszcze pujdę i coś pokombinuję...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 21:18, 04 Lut 2009    Temat postu:

Jak wymieniales tlok i pierscienie to czemu sie dziwisz takiemu zachowaniu!!! To jest calkowicie normalne gdy masz slabe czesci zamienne. Silniczek chodzi sobie normalnie gdy jest zimny, a jak sie nagrzeje na wysokich obrotach to na wolnych juz ciezko mu chodzicic, co nie?! Poprostu tlok puchnie, no i pierscienie wraz z wzrostem temperatury. Silnik ma wieksze opory i nie chce chodzic. Problem powinien zniknac do stu kilometrow. Za to co do tego odpalania. Jak po ok. 50km problem nie zniknie(nie przejmoj sie tylko wsiadz na motor i normalnie jedzij, docieraj a nie baw sie na biegu jalowym!) oznacza to, ze go troszke zalewa i ma za wysoki poziom paliwa. Teraz kiedy masz lepsza kompresje silnik paliwa potrzebuje mniej. Moze to byc takze wina ustawienia zaplonu, ale w to watpie. Pozdrawiam

Pomoglem?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Maxior02
Nowy
Nowy



Dołączył: 02 Sty 2009
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Mińsk Mazowiecki

PostWysłany: Śro 17:44, 11 Lut 2009    Temat postu:

Na początek ustaw sobie zapłon. Ja miałem tak samo jak zrobiłem remont. ustawiłem zapłon i od razu śmiga Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dawido952
Nowy
Nowy



Dołączył: 10 Lut 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przemków

PostWysłany: Pon 19:27, 16 Lut 2009    Temat postu:

mi się też tak wydaje bo jak w swojej jawce zrobiłem remont to tak miałem pks100 ma racje silnik musi się dotrzeć a nie że odrazu jej w pi**e ze tak powiem tylko do 50km to max, jak sie dobrze dotrze to zobaczysz jaka rakieta będzie ja też tak miałem. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin