Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Po poskładaniu silnika tylnie kółko się nie kręci!!!
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ZAN
Nowy
Nowy



Dołączył: 03 Kwi 2010
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 15:16, 03 Kwi 2010    Temat postu: Po poskładaniu silnika tylnie kółko się nie kręci!!!

WCZORAJ Z CZTERECH NIEKOMPLETNYCH SILNIKÓW OD JAWKI 50 ZŁOŻYŁEM JEDEN CAŁY.WSZYSTKO ŁADNIE POSKŁADANE USZCZELKI,SILIKON,ZAPŁON USTAWIONY, PRZYKRĘCAM SILNIK DO RAMY, ZAKŁADAM ŁAŃCUCH I ... .PO PIERWSZE TO SPRZĘGŁO WOGULE NIE DZIAŁA (CHOCIAŻ SĄ NOWE TARCZE) A PO DRUGIE GDY PRÓBUJĘ "JECHAĆ" W SILNIKU SŁYCHAĆ DELIKATNY ZGRZYT I JEST OGROMNY OPÓR STAWIANY PRZEZ SILNIK W WYNIKU KOŁO Z TYŁU LEDWO SIĘ KRĘCI!DZIEJE SIĘ TAK ZARÓWNO NA BIEGU JAK I NA LUZIE. PROSZĘ O JAKĄŚ RADĘ !!!

Post został pochwalony 0 razy

Ostatnio zmieniony przez ZAN dnia Sob 17:27, 03 Kwi 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Bartezz
Wymiatacz
Wymiatacz



Dołączył: 10 Cze 2008
Posty: 825
Przeczytał: 0 tematów

Pomógł: 19 razy
Ostrzeżeń: 3/5

PostWysłany: Sob 15:28, 03 Kwi 2010    Temat postu:

A wlałeś olej do silnika ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ZAN
Nowy
Nowy



Dołączył: 03 Kwi 2010
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 16:05, 03 Kwi 2010    Temat postu:

OLEJ WLAŁEM I DALEJ TO SAMO Crying or Very sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk2431
Wymiatacz
Wymiatacz



Dołączył: 06 Lip 2009
Posty: 444
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 2/5
Skąd: Mokrsko

PostWysłany: Sob 16:15, 03 Kwi 2010    Temat postu:

Zmniejsz temat z dużych na małe litery bo warna dostaniesz....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mikioza
Wymiatacz
Wymiatacz



Dołączył: 26 Lis 2009
Posty: 407
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Gomunice

PostWysłany: Sob 17:17, 03 Kwi 2010    Temat postu:

A skrzynie dobrze złożyłes ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ZAN
Nowy
Nowy



Dołączył: 03 Kwi 2010
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 17:31, 03 Kwi 2010    Temat postu:

Skrzynia chyba napewno ok bo przed skręceniem sprawdzałem czy te zębatki pasują i razem ze sobą sie kręcą.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mikioza
Wymiatacz
Wymiatacz



Dołączył: 26 Lis 2009
Posty: 407
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Gomunice

PostWysłany: Sob 17:43, 03 Kwi 2010    Temat postu:

sprawdz zebatke zdawcza na silniku moze odkrecona jest , moze krzywa !

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macek
Wymiatacz
Wymiatacz



Dołączył: 18 Mar 2009
Posty: 310
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Braniewo

PostWysłany: Sob 18:18, 03 Kwi 2010    Temat postu:

Hmm

wiesz co jak przykręcasz żebatke zdawczą daje się taką tulejke masz ją napewno ??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Sob 18:26, 03 Kwi 2010    Temat postu:

zdejmnij łancuch i zobacz czy koło sie letko kręci bo moze z tym kołem cos nie tak jak sie letko kręci to cos silnik zle złozyłes zdejmnij stojan i zakrec samym nagnetem wrzucaj biegi i kręcgdy bez zapłonu bendzie wszystko dobrze to zle stojan nabiłes

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kredek001
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2010
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 19:06, 03 Kwi 2010    Temat postu:

Moim zdaniem włorzył za duzy tłok i pierscienie.Kopką da rade kopnąć.Sam tak kiedys zrobiłem bo w sklepie za duze pierscienie mi dali...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ZAN
Nowy
Nowy



Dołączył: 03 Kwi 2010
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 5:10, 04 Kwi 2010    Temat postu:

Zębatkę sprawdziłem rzeczywiście odkręcona, więc dokręciłem, tulejka jest, lecz ciągle problem zostaje, zapomniałem dodać na początku, że starter podczas kopania się ślizga po zębatkach w silniku i spadła z niego sprężyna bo nie odbija-może to od tego te problemy Question

kamil12345121- napiasałeś coś o jakimś stojanie, co to jest bo niezabardzo kojażęQuestion


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Nie 9:53, 04 Kwi 2010    Temat postu:

moze zle włozyłes zapłoin i trze o magneto i cięzko sie kręci zdejmnij zapłon i cylinder i zobacz czy tak sie letko kręci i zobacz czy masz wszystkie biegi jak niepomoze to czeka cie jeszcze rozbiurka bo moze zle skrzynie złozyłes

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Nie 10:14, 04 Kwi 2010    Temat postu:

Cytat:
Z CZTERECH NIEKOMPLETNYCH SILNIKÓW OD JAWKI 50 ZŁOŻYŁEM

Masz spasowane kartery tzn. czy na obydwóch widnieją te same liczby Question
A wodzik dobrze założyłeś, lub nie masz jedną zębatke obróconą na odwrót Question


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ZAN
Nowy
Nowy



Dołączył: 03 Kwi 2010
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 14:40, 04 Kwi 2010    Temat postu:

To może być wina karterów gdyż podczas skladania okropnie się namęczyłem żeby skręcić, tak jakby do siebie niepasowały,ale wziełem młot i przez deske prałem ile sił, jakoś naszło na siebie.Po wlaniu oleju patrze nieprzecieka myślałem że jest gites.No ale jeśli to złe kartery to szykuje się kolejna rozbiórka. Question Exclamation

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Nie 19:21, 04 Kwi 2010    Temat postu:

młotkiem sie takich zeczy nierobi musi cięzko wchodzic przy składaniu moze kopniak sie cofac bierze sie tak 4 siruby 8 na 13 kluczuk i skręcasz ruwno miernie i wszystko ładnie nachodzi bo młotkiem takich zeczy sie załatwia bo prędzej karter zepsujesz niz cos zrobisz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin