Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Po 5 minutach postoju nie odpala na kopa (swieca sucha)

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PanSzybciutki
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2007
Posty: 202
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Olsztyn

PostWysłany: Śro 12:01, 07 Kwi 2010    Temat postu: Po 5 minutach postoju nie odpala na kopa (swieca sucha)

Witam, mam problem otóż mój ogarek po postoju nawet 5 minutowym, nie wazne czy kranik jest odkrecony czy zakrecony, nie chce odpalic na kopa nie pomaga nawet baardzo obfite przelanie gaźnika.. Trzeba go pchnąć kilka metrow i dopiero zaciąga paliwko . zastanawia mnie jedna rzecz, czy u was jesli zajrzy się w gaźnik przez wlot powietrza przy wyjętej przepustnicy to jest między kroccem a gaznikiem na dole taki próg w dolnej czesci okna krocca. proszę o pomoc pozdrawiam. dodam jeszcze ze probowalem ustawiac iglicę w rozne polozenia oraz regulowalem poziom paliwka, nic to nie dalo, ogar jest mocny ma kompresję i trzyma elegancko wolniutkie obroty.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
JAWASAKI RIDER
Wymiatacz
Wymiatacz



Dołączył: 27 Cze 2009
Posty: 383
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 1/5

PostWysłany: Śro 13:08, 07 Kwi 2010    Temat postu:

Tak jest tam taki próg, a przy tym progu jest taki "cycek" w którym jest dziurka z niego często paliwo cieknie Confused

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PanSzybciutki
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2007
Posty: 202
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Olsztyn

PostWysłany: Śro 13:10, 07 Kwi 2010    Temat postu:

tą dziurkę zaklepałem młotkiem, bo z tego co widzialem paliwko podczas pompowania leciało przez tą dziurkę zamiast wędrować przez krociec do cylindra. ale niestety to tez nic nie pomoglo ...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Śro 13:45, 07 Kwi 2010    Temat postu:

hehe to źle zrobiłeś......... to jest tak zwany przelew tam ma kapać jak pompujesz moto........ nie wiem teraz musisz to nawiercić.........jeżeli ciągle leciało to znaczy że masz coś z pływakiem albo się przycina albo jest dziurawy a zapalać nie chce bo się zalewa na postoju......... kranik może też już nie trzymać i paliwo ciągnie... w każdym razie ta dziurka musi być Wink
PZDR


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PanSzybciutki
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2007
Posty: 202
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Olsztyn

PostWysłany: Śro 15:50, 07 Kwi 2010    Temat postu:

wiem, że tam ma kapac jak pompuje, ale wtedy jaki sens ma pompowanie ? podczas gdy całe paliwko wydostające się z rozpylacza ucieka dziurką zamiast isc do cylindra... nie leciało ciągle, tylko wtedy gdy naciskałem pompkę. na postoju się nie zalewa , bo nawet po 1000 kopach swieca jest sucha. kranik jest nowy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kredek001
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2010
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 18:34, 07 Kwi 2010    Temat postu:

To samo miałem...Włascieiwe to poustawiałem wszystko od nowa i wymieniłem przepustnice...I jest dobrze.odpala za 3-4 kopem czasem wiecej

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin