Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
pierscienie
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PawelOO
Częsty bywalec
Częsty bywalec



Dołączył: 18 Kwi 2008
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pią 19:31, 12 Wrz 2008    Temat postu:

No musi byc uszczelka ewidentnie przynajmniej ja tak uważam ale to byś musiał raczej kupić bo nie dorobisz moze nie wytrzymac. A jak rozbierałeś nie było uśczelki??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Pią 19:32, 12 Wrz 2008    Temat postu:

No to nie dziwne stary... Zagrzej silnik i jak sie zagrzeje dosyc to wtedy podokręcaj, ale pamiętaj ze jak dokręcasz to rób to metodą "krzyżową" czyli dokręcaj sruby na krzyż.
Pod głowicą oryginalnie nie ma zadnej uszczelki i nie potrzebna jest taka, ale jak ktos bardzo chce, albo nie przylega mu glowica do cylka to moze taką zamontowac.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Lopez dnia Pią 19:33, 12 Wrz 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
dj_2face
Początkujący
Początkujący



Dołączył: 06 Kwi 2008
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubuskie>>PANY

PostWysłany: Pią 19:34, 12 Wrz 2008    Temat postu:

a mi cos iskrzy na iskrowiku? tak powinno byc, a konkretnie miedzy platynkami i na wtyczkach kabli

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PawelOO
Częsty bywalec
Częsty bywalec



Dołączył: 18 Kwi 2008
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pią 19:35, 12 Wrz 2008    Temat postu:

Na iskrowniku to pół biedy zdarza sie choć nie powinno ale na wtyczkach i stykach kabli nie powinno

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Pią 19:36, 12 Wrz 2008    Temat postu:

No miedzy platynkami musi iskrzyc, a na wtyczkach chyba nie powinno...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kajtekq
Wymiatacz
Wymiatacz



Dołączył: 04 Sie 2008
Posty: 420
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 4/5
Skąd: Z BiEdROnKi /GRÓJEC

PostWysłany: Pią 19:36, 12 Wrz 2008    Temat postu:

Mi sie iskrzyło jak mialem zly kondensator i magneto zmienilem kondens i magneto i sie nieiskrzy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dj_2face
Początkujący
Początkujący



Dołączył: 06 Kwi 2008
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubuskie>>PANY

PostWysłany: Pią 19:41, 12 Wrz 2008    Temat postu:

na kablach nie iskrzy..wydawalo mi sie chyba...teraz sprawdzilem.
czego to moze byc wina ze nie pali? przedtem raz zdiolem iskrownik i przedmuchalem tam wszystko. zalozylem tak jak bylo. Paliwo dotaje bo swieca mokra. A moze to byc od tego, ze jak zalozylem tlok z pierscieniami na cylek i wszystko skrecilem to zlalem troche oleju przez dziurke od swiecy zeby sie przesmarowalo.??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PawelOO
Częsty bywalec
Częsty bywalec



Dołączył: 18 Kwi 2008
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pią 19:43, 12 Wrz 2008    Temat postu:

nie no jak dochodzi paliwo i jest świeca mokra to nie ma iskry chyba ze świeca jest zasyfiona

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pią 19:57, 12 Wrz 2008    Temat postu:

a świeca ma iskierke???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
GALA
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2008
Posty: 148
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Żywiec-okolice

PostWysłany: Pią 20:18, 12 Wrz 2008    Temat postu:

Witam po przerwie. Możliwe ze zle jest ustawiony zaplon,swieca ma przebicie lub zla przerwe,na iskrowniku moze byc zamala przerwa,ale jak zalewa swiece to tez niedobrz jak ci moto odpali to zobacz czy swieca po tym jak odpaliłes jest sucha czy mokra

Post został pochwalony 0 razy

Ostatnio zmieniony przez GALA dnia Pią 20:19, 12 Wrz 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin