Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
pierścień
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
XDHubi
Częsty bywalec
Częsty bywalec



Dołączył: 12 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 11:15, 29 Cze 2010    Temat postu: pierścień

takie ytanie czy mogę jeżdzić bez jednego pierścienia w ogarze ? jeśli są konsekwencje tego to jakie? na szczęście kawałek pierścienia nie wpadł nigdzie do silnika i tak wgl dlaczego pękł przy ściąganiu cylindra?? proszę o jak najszybsze i dobre odpowiedzi bo nad jeziorko chce jechac chociaz jutro xD

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damian953
Częsty bywalec
Częsty bywalec



Dołączył: 16 Cze 2009
Posty: 246
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 11:27, 29 Cze 2010    Temat postu:

Zalezy czy masz tlok 3-pierscieniowy czy 2 ,jesli 2 to nie a jak 3 to powinien ale bym radzil wymienic wszystkie 3. Cena 1 pierscionka to okolo 2 zl

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MagnuuM
Wymiatacz
Wymiatacz



Dołączył: 02 Maj 2010
Posty: 359
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry

PostWysłany: Wto 18:37, 29 Cze 2010    Temat postu:

No jak mas 3 pierścieniowy tłok to możesz bez jednego, ale bez tego co jest na środku. A konsekwencje tego będą, że moto może być dużo wolniejszy i może nie mieć takiego kopa jak miał z 3 pierścieniami;)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
XDHubi
Częsty bywalec
Częsty bywalec



Dołączył: 12 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 20:58, 29 Cze 2010    Temat postu:

mam 3 pierścieniowy i pan miał do jawki a nie ogara 200 Smile

a żeby ni zakładać nowego tematu... jeśli wkładam palec do fajki to mnie kopie prąd ale na świecy nie ma iskry czy to może być wina kabla WN lub fajki?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Wto 21:03, 29 Cze 2010    Temat postu:

prąd Cie kopie czy tak łaskocze? jak zmienisz swiece to samo jest?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dexter1213
Bywalec
Bywalec



Dołączył: 29 Cze 2010
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siemiatycze

PostWysłany: Wto 21:08, 29 Cze 2010    Temat postu:

XDHubi napisał:
mam 3 pierścieniowy i pan miał do jawki a nie ogara 200 Smile

a żeby ni zakładać nowego tematu... jeśli wkładam palec do fajki to mnie kopie prąd ale na świecy nie ma iskry czy to może być wina kabla WN lub fajki?
masz gdzies przebicie. bez jednego pierscionka kompresjii nie będzie i z kopa nie odpalisz i pojedziesz 40 km/h max...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
XDHubi
Częsty bywalec
Częsty bywalec



Dołączył: 12 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 21:09, 29 Cze 2010    Temat postu:

no świeca jest nowa i patrzyłem kilka innych starych a z tym prądem no nie wiem czułem prąd to zabrałem a mógłbyś podać rożwiązania dwóch przyczyn ?jak cisie nie chce to najwyzej teraz jeszcze wyjde sprawdzić

pierścienie są już 3 i na pycha i na kopa próbowałem


Post został pochwalony 0 razy

Ostatnio zmieniony przez XDHubi dnia Wto 21:11, 29 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
dexter1213
Bywalec
Bywalec



Dołączył: 29 Cze 2010
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siemiatycze

PostWysłany: Wto 21:13, 29 Cze 2010    Temat postu:

XDHubi napisał:
no świeca jest nowa i patrzyłem kilka innych starych a z tym prądem no nie wiem czułem prąd to zabrałem a mógłbyś podać rożwiązania dwóch przyczyn ?jak cisie nie chce to najwyzej teraz jeszcze wyjde sprawdzić

pierścienie są już 3 i na pycha i na kopa próbowałem



sprawdz w pierwszej kolejności przewody lub zmien całą instalację - kolega tak miał i to było przebicie. a nigdzie wiecej Cie prąd nie kopie? Tylko na glowicy??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
XDHubi
Częsty bywalec
Częsty bywalec



Dołączył: 12 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 21:15, 29 Cze 2010    Temat postu:

co?.. ale jak na głowicy? mówi że wkładałem palec w fajkę i czułem prąd a na świecy nie ma to może wytłumacz bo coś niezrozumiałem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dexter1213
Bywalec
Bywalec



Dołączył: 29 Cze 2010
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siemiatycze

PostWysłany: Wto 21:17, 29 Cze 2010    Temat postu:

aaa juz rozumiem. w fajce masz prad a na swiecy nie? masz do du*y swieczke. I nie mysl ze inne sa dobre bo nie muszą. Ja miałem 8 swiec pod rzad zwalonych az kupilem championa ^^

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
XDHubi
Częsty bywalec
Częsty bywalec



Dołączył: 12 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 21:19, 29 Cze 2010    Temat postu:

kupiłem nową i próbowałem na innych na których działał simson wujka i kolegi jawka


bazalt to raczej było kopnięcie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Wto 21:22, 29 Cze 2010    Temat postu:

jeśli łaskocze to ingerujemy w zapłon, jeśli prąd kopie to trzeba bawić się przerwą na świecy. zdejmij fajke i przytkaj kabel do swiecy i zobacz czy pojawi sie iskra

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
XDHubi
Częsty bywalec
Częsty bywalec



Dołączył: 12 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 21:34, 29 Cze 2010    Temat postu:

zciągnąłem izolacje ten kawałek przewodu tak jakby owinąłem wokół świecy przyłozyłem kopie no i chyba nie było iskry bo jakoś jej nie widziałem

bo chodziło ci o to żeby zciągnąć fajke z kabla WN tak?


Post został pochwalony 0 razy

Ostatnio zmieniony przez XDHubi dnia Wto 21:36, 29 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Wto 21:38, 29 Cze 2010    Temat postu:

tak, dokładnie. sprawdź na innych świecach i ten zapłon

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
XDHubi
Częsty bywalec
Częsty bywalec



Dołączył: 12 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 21:41, 29 Cze 2010    Temat postu:

dobra bardzo ładnie dziękuje fajke zakładam na kabel z powrotem i nie ruszam świece i zapłon to jutro bo już teraz ojciec mówił żebym to zostawił i nie kopał bo noc jest xD

a to w końcu zapłon czy przerwa na świecy? bo prąd raczej kopał a nie łaskotał


Post został pochwalony 0 razy

Ostatnio zmieniony przez XDHubi dnia Wto 21:43, 29 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin