Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar 200 - sprzęgło ślizga się

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
doman30
Wymiatacz
Wymiatacz



Dołączył: 29 Maj 2010
Posty: 360
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 3/5

PostWysłany: Nie 21:50, 20 Cze 2010    Temat postu: Ogar 200 - sprzęgło ślizga się

Witam mam problem z moim nowo nabytym Ogarem 200. Otóż sprzęgło cały czas ślizga się. Wykręcałem śrubkę z pokrywy łańcucha ale nie pomogło.
Rozebralem całe sprzęgło i oczyściłem wszystko denaturatem. Spręzynki, tarcze itp mam jak nowe. Przy składaniu sprzęgła najpierw jak złożyłem je na dwie sprężynki to sprawdziłem czy zadziała i zadziałało - normalnie wał sie zaczął obracać ale gdy założyłem reszte sprężynek już nie było tak fajnie :/ Sprzęgło znowu ciągnie :/ Dodam że nie mam oleju więc to nie wina tarcz i jak coś to nie jeździłem na oleju itp tylko po prostu spuściłem olej gdy dostałem ten silnik i teraz właśnie przy nim robie. Ja podejrzewam że mam za długie popychacze chyba i one raczej są nowoczesnej produkcji bo nie są w ogóle zużyte i to jest tak : długi>kulka>krótki i ten którki ma wyżłobienie na kulke (zrobione fabrycznie, nie przez zużycie sie) no i tak myślałem żeby ten długi popychacz skrócić ale nie wiem czy to coś da. Dziwna sprawa, bo jak wykręciłem śrubke regulacyjną to dalej nie pomogło.
Gdy rozebrałem sprzęgło to naciskałem kopke i kosz sprzęgłowy sie obracał. Nie wiem tylko czy na tym wałku od kosza nie mam zjechanego frezu, szkoda że nie sprawdziłem ale to raczej nie to. Błagam pomocy.
PS. Mile widziany schemat składania silnika Jawa 223 ;]
PS2 - przy składaniu sprzęgła nieźle sie namordowałem ale znalazłem super sposób, całkiem łatwy i teraz moge sprzęgło już rozbierać Very Happy Jutro a raczej dziś jeszcze sprawdzę jak to działa bez popychacza a jak zadziała bez popychacza to za długi, a jak nie to nie wiem sam <bezradny>


Edit:
Sprawdzałem i bez popychaczy też sie ślizga :/ Potem wszystko poskładałem i kopałem kopałem i kilka razy coś tam łapało ale to nie to co ma być...


Post został pochwalony 0 razy

Ostatnio zmieniony przez doman30 dnia Pon 8:47, 21 Cze 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Wto 1:59, 22 Cze 2010    Temat postu:

Dziwne... jak wyjmiesz cały popychacz to sprzęgło nadal się ślizga ?!
Spróbuj pokręcić zębatką zdawczą blokując tłok. Jeśli możesz swobodnie kręcić zębatką zdawczą (oczywiście z wbitym biegiem!) przy zblokowanym układzie korbowym to nie mam pojęcia gdzie jest problem. Jeśli natomiast nie możesz przekręcić zębatką zdawczą przy zblokowanym tłoku to znaczy, że sprzęgło jest OK. W takim razie przyczyna nasuwa się sama - ciągle sprawdzałeś działanie sprzęgła kopiąc w starter. W takim razie coś z nim musi być nie tak, skoro nie może pokonać oporów. W tym przypadku obstawiałbym podwójną zębatkę w skrzyni biegów czyli tak zwaną grzechotkę. Albo półksiężyc. Szukaj dalej przyczyny Smile Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
doman30
Wymiatacz
Wymiatacz



Dołączył: 29 Maj 2010
Posty: 360
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 3/5

PostWysłany: Śro 10:06, 23 Cze 2010    Temat postu:

To jest dziwne bo jak brałem moto z pycha to normalnie na biegach wszystkich był opór, na luzie był luz a jak wcisnąłem na biegu sprzęgło to normalnie działało. Chyba masz racje co do grzechotki. Już raz rozpołowiłem ten silnik i teraz mam problem z biegami ale jeszcze raz rozpołwoię i sprawdze grzechotkę. Coś w niej sie mogłop zepsuć czy tylko zęby mogły sie ukruszyć?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Śro 22:45, 23 Cze 2010    Temat postu:

w grzechotce masz sprężynę i kliny, mogła się np. zablokować. Jak masz problem z biegami - pamiętaj że na suchym silniku (bez oleju) i nie na chodzie możesz nie mieć wszystkich biegów a jak odpalisz i pojedziesz to biegi się pojawią, taki urok silnika Jawa 223 Wink pozdrawiam.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
doman30
Wymiatacz
Wymiatacz



Dołączył: 29 Maj 2010
Posty: 360
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 3/5

PostWysłany: Czw 11:44, 24 Cze 2010    Temat postu:

I tak musze rozpołowić ten silnik bo chyba mi automat biegów wyskoczył z tego wycięcia bo przeskakuje tylko raz w góre lub w dól i cały czas mam 1 takze nawet odpalić sie nie da. Grzechotkę wymienię bo mam jeszcze troche tych trybów z silnika 223 ;] A co do tego że dopiero po odpaleniu pojawiają sie biegi lub luz to ja nie wiem dlaczego sie tak dzieje. Dziwne to troche Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Czw 12:05, 24 Cze 2010    Temat postu:

jak będziesz składał ten silnik to pamiętaj żeby dobrze ułożyć zębatki w skrzynce ( a w szczególności nie pomylić się nie założyć źle zębatek przesównych) oraz dokręcić automat zmiany biegów bo to jest ważne gdyż w czasie przerzucania biegu na niedokręconym automacie może Ci wodzik wyskoczyć z tego otworu w automacie i wtedy jest lipa bo silnik trzeba rozpoławiać...
A z tymi biegami po odpaleniu - cóż, jak już pisałem, taki urok tego silnika :p


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
edekodkredek
Nowy
Nowy



Dołączył: 10 Cze 2010
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 12:27, 29 Cze 2010    Temat postu:

tarcze maja dwie strony - pamietaj o tym
zaloz je tak, zeby te grubsze sie stykaly


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin