Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
ogar 200 ustawienie zapłonu i gaźnika

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Counter Shots
Bywalec
Bywalec



Dołączył: 19 Kwi 2011
Posty: 62
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 3/5

PostWysłany: Nie 13:20, 08 Maj 2011    Temat postu: ogar 200 ustawienie zapłonu i gaźnika

witam
mam taki problem co mże być nie tak
teraz robiłem remont ramy malowałem i przy silniku rozbierałem zapłon i przykręciłem tak na oko i było źle więc przestawiłem go tak żeby miał jak najwyższwe obroty ale wolno się zbiera a jakieś ja wiem 1 miesiąc temu rozebrałem cylinder żeby wymienić pierścienie i odkryłem że jest luz na tulejce i jak jadę to gra a w cześniej na takim samym ustawieniu zapłonu było dobrze i nie wiem czy to wina tulejki że wolno wchodzi na obroty dopiero tak poza połową jak się dygnie to już idzie
o i jeszcze jest cylinder wyjechany kupiłem to wszystko nowe i mam zamiar zakładać tylko nie mogę dostać nigdzie rozwiertaka wuja mechanik ma szukać i nie wiem czy będzie miał ale powinien mieć napiszcie czego to może być wina ??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Nie 13:28, 08 Maj 2011    Temat postu:

No skoro "na oko" to ustaw to dokładniej i zapłon wreguluj. Co do tulejki to nie ma ona większego wpływu na "zbieranie" moto lecz wymienić napewno ją trzeba. Ale i tak najpierw musisz to wszystko poskładać żeby go korygować Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Counter Shots
Bywalec
Bywalec



Dołączył: 19 Kwi 2011
Posty: 62
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 3/5

PostWysłany: Nie 16:11, 08 Maj 2011    Temat postu:

tą blaszkę w komoże pływakowej do góry podgiąłem i przestawiłem zapłon ale i tak poza połową gazu dopiero idzie już ucieałem nawet dzisiaj ale przedtem minimalnie gazu dałem i koło mieliło a teraz nie chce

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Nie 20:55, 08 Maj 2011    Temat postu:

Być może sprzęgło już nie te i tarcze sprzęgłowe się zużyły. Wymień ten cylinder, tłok i pierścienie i wtedy się zobaczy. Po wymianie regulacja zaczyna się od nowa tak jakby. Potem zobaczymy co z tym wszystkim.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Nie 21:01, 08 Maj 2011    Temat postu:

ustawiłeś zapłon dokładnie? szczelinomierzem i suwmiarką?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Counter Shots
Bywalec
Bywalec



Dołączył: 19 Kwi 2011
Posty: 62
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 3/5

PostWysłany: Pon 19:46, 09 Maj 2011    Temat postu:

ta w miarę dokładnie

ale tak patrzę na ten pływak mój i mówie wrzucę go do wody bo pływa pod paliwem a nie nad paliwem wrzuciłem go do wody a on utonął i to wina tego jest muszę nowy płyqwak kupić i po sprawie będzie i dobrze ustawić gaźnik i zapłon

a tak jeszcze w orginale są podstawki pod gaźnik czy to dorabiają sobie bo u mie nie ma tego i na cylinder paliwo leci


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pon 23:11, 09 Maj 2011    Temat postu:

dokładnie albo nie... nie można być w połowie w ciąży,,,
jest okapnik pod gaźnik, a pływak może się zacinać, wsadź do gorącej wody i sprawdź czy bąbelki lecą, jeśli tak to wysusz dokładnie i zalutuj cienka warstwą cyny tam gdzie leci, jeśli pływak jest cały to wyczyść komorę i sprawdź dlaczego na iglicy się zacina


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin