Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar 200 - traci moc po rozgrzaniu

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
futrzaczek2
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2009
Posty: 157
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Trybunalski

PostWysłany: Nie 17:03, 24 Maj 2009    Temat postu: Ogar 200 - traci moc po rozgrzaniu

Witam!
Usterka objawiła się godzinę temu... Mianowicie, po przejechaniu ok. 20km, silnik na trójce nie miał mocy ciągnąć. Jechał, ale powoli, nie miał tendencji do gaśnięcia, trochę przerywał. Na dwójce i jedynce OK, nie ma problemu z wchodzeniem na obroty. Można go bezproblemowo odpalić, (za pierwszym-drugim kopem) więc uważam, że tłok nie puchnie. Nie gaśnie na wolnych. Gdzieś wyczytałem, by napluć na radiator i patrzeć, co się dzieje. Przejechałem oślinionym palcem, trochę się burzyło i wyparowało po kilku sekundach.

Co robić?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Nie 17:45, 24 Maj 2009    Temat postu:

według mnie trochę opóźnić zapłon bo jak by był za szybki i się grzeje.

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
futrzaczek2
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2009
Posty: 157
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Trybunalski

PostWysłany: Nie 17:58, 24 Maj 2009    Temat postu:

Dziękuję za odpowiedź.
Czy mógłby ktoś potwierdzić/obalić powyższą tezę? Nie chcę dłubać nadaremno Neutral

PS. Pokrywa, pod którą jest układ zapłonowy, jest prawa. To ta z kopnikiem, mam rozumieć? Kwestia druga: czy po jej zdjęciu nie wyskoczy nic na mnie? Jakieś kulki, sprężynki, inne licho...


Post został pochwalony 0 razy

Ostatnio zmieniony przez futrzaczek2 dnia Nie 18:53, 24 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Miłosz
Początkujący
Początkujący



Dołączył: 12 Maj 2009
Posty: 19
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Kraków

PostWysłany: Nie 19:07, 24 Maj 2009    Temat postu:

futrzaczek2 napisał:
[...]
PS. Pokrywa, pod którą jest układ zapłonowy, jest prawa. To ta z kopnikiem, mam rozumieć? Kwestia druga: czy po jej zdjęciu nie wyskoczy nic na mnie? Jakieś kulki, sprężynki, inne licho...

Tak, to ta pokrywa z prawej. Tylko nie ma potrzeby odkręcania wraz z kopniakiem, wystarczy ta mniejsza pokrywa z 3-ma śrubami. Gdy odkręcisz pokrywę NIC nie wyleci na Ciebie Wink


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Nie 19:13, 24 Maj 2009    Temat postu:

jak kolega wyżej, nic nie wyskoczy kopki nie ma po co ściągać ale ja zawsze dekiel ściągam bo w ten otworek który koledze starcza mi już nie starcza bo tam ręki nie mogę wsadzić a jak wsadzę to jest takie pole do popisu że...
ściągnij sobie dekiel ale uważaj bo może Ci się popychacz przyczepić do śruby którą reguluję się sprzęgło i wtedy ciężko wyciągnąć.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
$ydney
Początkujący
Początkujący



Dołączył: 16 Maj 2009
Posty: 15
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Z nienacka

PostWysłany: Nie 19:18, 24 Maj 2009    Temat postu:

futrzaczek2 napisał:

PS. Pokrywa, pod którą jest układ zapłonowy, jest prawa. To ta z kopnikiem, mam rozumieć? Kwestia druga: czy po jej zdjęciu nie wyskoczy nic na mnie? Jakieś kulki, sprężynki, inne licho...

A po co do przestawiania zapłonu odkręcać całą pokrywę? Wystarczy odkręcić ta mniejszą blaszkę po prawej stronie tej pokrywy, która jest na 3 śruby i gotowe Smile


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
futrzaczek2
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2009
Posty: 157
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Trybunalski

PostWysłany: Pon 13:05, 25 Maj 2009    Temat postu:

Rozmówiłem się z paroma osobami i wiem już, że to nie zapłon jest przyczyną problemów, tylko bezmózgi kierowca.
Zdarzyło mi się to tylko wczoraj - nigdy wcześniej - gdyż wczoraj coś we mnie strzeliło. Nie wiem, zaćmienie umysłu czy jak. Piłowałem obroty niesamowicie, nie wiem, może się CBRek naoglądałem. W każdym bądźrazie, już wiem, że silnik woli niskie obroty aniżeli wysokie Smile
Kolejną kwestią jest to, jak ja się zachowałem po odczuciu straty mocy. Otóż wyłączyłem silnik, zobaczyłem czy mi paliwo nie wypływa z prędkością Wisły, po czym odpaliłem i pojechałem na dwójce Evil or Very Mad

Wnioski:
- po utracie mocy zatrzymać się, rozwiązać dwie krzyżówki i jechać dalej.
- lepiej jechać 40km/h i jechać niż 70km/h i nie jechać.
- jeździć na takim biegu, by silnik miał stosunkowo niskie obroty, nie ścigać się pod górkę.

To chyba wszystko... Temat z mojej strony zakończony Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Razor_8824
Bywalec
Bywalec



Dołączył: 10 Mar 2009
Posty: 50
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 13:11, 25 Maj 2009    Temat postu:

A mam pytanie odnośnie zapłonu

Otuż gdy pojeżdzę 15 min i silnik jest gorący to poprosu jedzie lepiej i szybciej. Mam zapłon za wczesny czy za późny?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin