Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar 200-Sprzęgło

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bromir
Nowy
Nowy



Dołączył: 06 Mar 2009
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 13:17, 02 Kwi 2009    Temat postu: Ogar 200-Sprzęgło

Witam wszystkich userów, mam taki problem a mianowicie sprzęgło mi WCALE nie ciągnie.Mi się zdaje, że jest poprostu źle złożone.Co o tym myślicie?
pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macek
Wymiatacz
Wymiatacz



Dołączył: 18 Mar 2009
Posty: 310
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Braniewo

PostWysłany: Czw 13:42, 02 Kwi 2009    Temat postu:

Sprubuj wyregulować śrubką po prawej stronie w deklu wykręć ją troszeczke

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Czw 13:50, 02 Kwi 2009    Temat postu:

a co źle Ci że nie ciągnie?? jak chodzi to po co chcesz ruszać?? i skąd wiesz ze jest źle złożone?? po czym wnioskujesz??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sunay12
Częsty bywalec
Częsty bywalec



Dołączył: 07 Lut 2009
Posty: 156
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 14:42, 02 Kwi 2009    Temat postu:

omg. ;p żeby mi nie ciągneło to ja bym się cieszył ;p a ten jeszcze marudzi

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Czw 14:50, 02 Kwi 2009    Temat postu:

wlej dobry olej wyreguluj i nie będzie ciągnąć, mi ciągnęło na starym oleju (nie wiem jaki był) a wlałem nowy od ciągnika jakiś zagraniczny (niemiecki chyba) i śmigałem cały sezon i nie ciągnie a teraz się już drugi zaczyna i nic tarcze się nie kleją Smile
a co do tego jak Ci nie ciągnie i kopka się nie ślizga to nic nie ruszaj !!!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 13:36, 03 Kwi 2009    Temat postu: Re: Ogar 200-Sprzęgło

Bromir napisał:
Witam wszystkich userów, mam taki problem a mianowicie sprzęgło mi WCALE nie ciągnie.Mi się zdaje, że jest poprostu źle złożone.Co o tym myślicie?
pozdrawiam


Nie rozumiem. Najpierw pobaw sie sruba regulacyjna w prawym deklu gdzie linka idzie. Opisz problem lepiej. Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin