Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[OGAR 200] Problem z biegami/sprzęgłem
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Pon 17:53, 23 Kwi 2012    Temat postu:

aktualnej produkcji tarczki są kichowatej jakości
czy rozklepane jest raczej cieżko sprawdzić bez rozbierania sprzęgła


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Woody_22
Bywalec
Bywalec



Dołączył: 02 Wrz 2011
Posty: 65
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Pon 20:23, 23 Kwi 2012    Temat postu:

Tarcze też są ze starych zapasów. I łańcuszek i tarcze sprzęgłowe.
Oleju brakowało około 50ml, nie wiem czy to może powodować zgrzyty w skrzyni po rozgrzaniu.. Zobaczę przy kolejnej przejażdżce.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pon 20:44, 23 Kwi 2012    Temat postu:

olej miesza Ci się z paliwem z lewego uszczelniacza albo jest mocno stary i zużyty przez co sprzęgło się przegrzewa, a przegrzane bardzo szybko się rozklepuje na nitach, tak czy inaczej sprzęgło do rozbiórki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Woody_22
Bywalec
Bywalec



Dołączył: 02 Wrz 2011
Posty: 65
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Pon 21:09, 23 Kwi 2012    Temat postu:

Olej jest świeży, wymieniony we wrześniu zaraz po zakupie (stała 15 lat nieużywana, olej który wyleciał był praktycznie biały)
Nie mam luzu na klamce, i za bardzo nie ma z czego poluzować linki, przy klamce jest skręcone już na maksa, czy tu może też być jakaś przyczyna?
Długi weekend niedługo więc będe grzebałWink
Przypomnę, że zgrzyt jest tylko przy zrzucaniu na mocno ciepłym silniku z 3 na 2 no i czasem ten problem z ruszeniem, trzeba kliknąć sprzęgło 2-3 razy żeby dąło się ruszyć. Mocy nie brakuje, skubana na 2 i 3 biegu ma takiego kopa, że czasami jestem w szoku, że to tylko 50ccm. Przy Romecie jest to rakieta;)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin