Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar 200 nie wkręca się na wysokie obroty.

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hubek001
Nowy
Nowy



Dołączył: 29 Maj 2011
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 20:04, 31 Maj 2011    Temat postu: Ogar 200 nie wkręca się na wysokie obroty.

Witam!
Mam problem z swoim ogarem z silnikiem jawki. Motor w ogóle nie chce się wkręcać na wysokie obroty, lecz na małych chodzi bezproblemowo. kiedy dodam gaz to świeca momentalnie się zalewa i gaśnie. Sam więc próbowałem znaleźć usterkę, lecz nie przyniosło to żadnego rezultatu. Zacząłem od przeczyszczenia dysz i gaźnika oraz całego układu paliwowego. Wyregulowałem gaźnik i przy okazji zakupiłem nową świecę oraz kopułkę do niej. Również wyczyściłem filtr powietrza. Zacząłem rozmyślać też wymianę kondensatora lub cewki zapłonowej, lecz po odkręceniu pokrywy zauważyłem ,że na przerywaczu pojawiła się iskra oraz jest trochę zniszczony i chciałbym wiedzieć czy przez te przerywacz ogar może fiksować, czy to wina innej części, ponieważ kończą mi się już pomysły jak go naprawić.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Wto 21:34, 31 Maj 2011    Temat postu:

przerywacz iskrzy bo:
-jest zabrudzony
-jest uszkodzony kondensator
, na kondensator wskazuje jeszcze słaba iskra i jej zanikanie przy wyższych obrotach.
Kondensator do wymiany, platynki do czyszczenia (można podpiłować na trapez/stożek)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Wto 21:47, 31 Maj 2011    Temat postu:

Daj znać czy wymiana kondensatora pomogła, bo mam podobne problemy przy rozruchu jawy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
oscillococcinnum
Bywalec
Bywalec



Dołączył: 17 Lip 2010
Posty: 74
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Świdnik

PostWysłany: Czw 1:26, 02 Cze 2011    Temat postu:

może za mało paliwa idzie? Miałem to samo, Przeczyściłem filtr powietrza i dałem rowek wyżej na iglicy. i teraz elegancko śmiga , spróbuj może zadziała.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hubek001
Nowy
Nowy



Dołączył: 29 Maj 2011
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 7:45, 05 Cze 2011    Temat postu:

z gaźnikiem już próbowałem coś zrobić, lecz jest on w porządku, wymieniłem kondensator i wyczyściłem przerywacz, ustawiłem platynki, a ogar w dalszym ciągu nie wkręca się na wysokie obroty. Chyba teraz spróbuję wymienić cewkę zapłonową, bo podejrzewam że może być jej wina.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dzwonek
Częsty bywalec
Częsty bywalec



Dołączył: 12 Kwi 2011
Posty: 100
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 12:05, 05 Cze 2011    Temat postu:

Gdy w moim ogarze sie stalo to samo to przez dwa miesiace bylem pewny ze przez filter powietrza bawilem sie z nim a okazalo sie ze platyny wystarszylo papierem sciernym ojechac i ustawic zaplon i teraz chodzi jak marzenie nie ma problemy wkrecania sie na obroty bo przettem jakos do 1/2 gazu dalo sie dac

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hubek001
Nowy
Nowy



Dołączył: 29 Maj 2011
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 17:15, 05 Cze 2011    Temat postu:

Zapłon to wczoraj ustawiłem jak należy, wyczyściłem platynki. Na przerywaczu nie pojawia się iskra i pali z pierwszego kopa bez dodania gazu, tylko jest problem z tymi wysokimi obrotami, nie chce wogóle się w nie wkręcać. Filtr powietrza nie jest u mnie tego przyczyną, ponieważ jak zdejmę jego nie przynosi to żadnego rezultatu,a mnie zaczynają się już kończyć pomysły.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dzwonek
Częsty bywalec
Częsty bywalec



Dołączył: 12 Kwi 2011
Posty: 100
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 6:28, 06 Cze 2011    Temat postu:

moze lewe powietrze...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kawula9
Wymiatacz
Wymiatacz



Dołączył: 13 Lut 2010
Posty: 324
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 12:34, 06 Cze 2011    Temat postu:

Raczej bym stawiał na zapłon.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Alan890
Wymiatacz
Wymiatacz



Dołączył: 15 Paź 2009
Posty: 345
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Miłakowo

PostWysłany: Pon 13:37, 06 Cze 2011    Temat postu:

Wymień cewkę zapłonową, jeszcze raz zapłon i gaźniki wszystko dokręć bo może rzeczywiście lewe powietrze może być.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin