Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar 200 nie można odpalić . a iskra jest .
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mateusz ™
Początkujący
Początkujący



Dołączył: 06 Mar 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 10:10, 07 Mar 2010    Temat postu: Ogar 200 nie można odpalić . a iskra jest .

Witam ! mam problem , iskra jest wszystko jest szczelne a ogar nie chce zapalić . Cewka zapłonowa dobra kondensator dobry, platynki nowe, swieca nowa . Podejżewam cewkę n/n ale nie jestem pewny . Nie mam takiej drugiej by sprawdzić . Proszę o pomoc Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kazik200
Bywalec
Bywalec



Dołączył: 28 Lut 2010
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 11:48, 07 Mar 2010    Temat postu:

zaplon ustaw, wyczysc dysze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz ™
Początkujący
Początkujący



Dołączył: 06 Mar 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 11:58, 07 Mar 2010    Temat postu:

Paliwo dochcodzi dysze czyste . BAWIŁEM SIĘ zapłonem a on nie chce dalej zapalić .

Post został pochwalony 0 razy

Ostatnio zmieniony przez Mateusz ™ dnia Nie 12:45, 07 Mar 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Nie 13:09, 07 Mar 2010    Temat postu:

Skoro iskra jest (mam nadzieję że odpowiednio mocna aby zapalić), paliwo dochodzi, komporesja, uszczelniacze wszystko dobre to albo masz źle wyregulowany zapłon albo go poprostu zalałeś, istnieje też możliwość że paliwo przestarzałe.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz ™
Początkujący
Początkujący



Dołączył: 06 Mar 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 13:15, 07 Mar 2010    Temat postu:

ZAPŁON próbowałem już i tak i tAK a zalany nie jest . Paliwo nowe . naprawdę nie wiem o co tu chodzi .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Nie 14:37, 07 Mar 2010    Temat postu:

wystarczy troszke pomyslec skoro paliwo dochodzi a nieodpala to wystarczy zmienic swiece bo moze byc jakas lipna jak to niepomoze to kondensator

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 15:11, 07 Mar 2010    Temat postu:

A po paru kopnięciach jaka jest świeca? Skoro jest iskra cewka nie może być uszkodzona... Jeżeli świeca jest mokra a regulacja gaźnika nic nie daje winą jest zapłon, nie tak łatwo go ustawić... Jeżeli jesteś przekonany, że zapłon jest ok wlej trochę paliwa bezpośrednio do cylindra, musi załapać. Jeżeli nie rozkręć cylinder i tam znajdziesz przyczynę... Na razie baw się z zapłonem, podaj stan świecy. Pozdrawiam

P.S. Tu opisywałem jak zapłon ustawić: http://www.jawa50.fora.pl/usterki,3/ogar-200-nie-pali-pomocy,13542-15.html#133305


Post został pochwalony 0 razy

Ostatnio zmieniony przez pks100 dnia Nie 15:13, 07 Mar 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
kornel9797
Wymiatacz
Wymiatacz



Dołączył: 05 Paź 2009
Posty: 927
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 4/5
Skąd: Wyżnica/Kraśnik

PostWysłany: Nie 15:44, 07 Mar 2010    Temat postu:

Tak jak kolega wyżej, jawa to jest stary sprzęt i nie zawsze to co będzie w instrukcji, lub u kolegi u ciebie będzie działać.
Ja zapłon ustawiałem na wyczucie bez instrukcji i wszystko gra.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz ™
Początkujący
Początkujący



Dołączył: 06 Mar 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 18:38, 07 Mar 2010    Temat postu:

STAN świecy nowy iskra ładna duza niebieska . próbowałem na innych świecach nowych jak i starych i nic .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 18:52, 07 Mar 2010    Temat postu:

No to rozbierz cylinder, nie masz kompresji, nie ma innego wyjścia, chyba, że przepuszcza Ci simmerig od strony iskrownika... Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nike_1996
Bywalec
Bywalec



Dołączył: 26 Sty 2010
Posty: 60
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Nie 19:11, 07 Mar 2010    Temat postu:

Łapie lewe powietrze też tak miałem...!
Ale czy on sie wogóle coś odzywa...?Czy chce zapalićale nie umie czy jak...?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz ™
Początkujący
Początkujący



Dołączył: 06 Mar 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 19:18, 07 Mar 2010    Temat postu:

wogóle się nie odzywa . Silnik jest niedawno złożony po wymianie tłoka z pierścieniami, sworznia , łożysk na wale i simmeringów . Iskara jest a nie chce zapalić nie odzywa się nic .jeszcze nie został odpalony po remoncie

Post został pochwalony 0 razy

Ostatnio zmieniony przez Mateusz ™ dnia Nie 19:18, 07 Mar 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
GonzO
Bywalec
Bywalec



Dołączył: 21 Lut 2010
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 20:11, 07 Mar 2010    Temat postu:

Moim zdanie lewe powietrze ...
uszczelki założyłeś ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz ™
Początkujący
Początkujący



Dołączył: 06 Mar 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 20:39, 07 Mar 2010    Temat postu:

Uszczelki są wszędzie założone .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 20:59, 07 Mar 2010    Temat postu:

Skręć porządnie i uszczelnij jeszcze raz cały cylinder, potem jeszcze raz załóż simmering od strony magneta, będzie grało. Pozdro

Post został pochwalony 0 razy

Ostatnio zmieniony przez pks100 dnia Pon 12:56, 08 Mar 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin