Ogar 200 nie chce odpalić

 
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lelek15
Nowy
Nowy



Dołączył: 29 Sty 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 10:36, 29 Sty 2010    Temat postu: Ogar 200 nie chce odpalić

Witam mam mały problem z moim ogarem 200 otóż nie chce odpalić ma iskrę bardzo mocną zapłon ustawiony tak jak należy .To co mnie zaniepokoiło w nim to gdy odkręciłem cylinder to znajdowało się w nim jakaś maź chciałem to podpalić zobaczyć czy to jest palne a to w ogóle nie chce się palić.Proszę o pomoc Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piankos
Częsty bywalec
Częsty bywalec



Dołączył: 18 Sty 2010
Posty: 137
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 3/5

PostWysłany: Pią 10:57, 29 Sty 2010    Temat postu:

ta maź jest czarna ? Jak tak to po prostu jest nagar ale jak nie jest suchy to coś nie tak

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lelek15
Nowy
Nowy



Dołączył: 29 Sty 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 10:58, 29 Sty 2010    Temat postu:

tak właśnie jest czarna

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mikioza
Wymiatacz
Wymiatacz



Dołączył: 26 Lis 2009
Posty: 407
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Gomunice

PostWysłany: Pią 11:01, 29 Sty 2010    Temat postu:

takich tematów było w h*** i troche

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lelek15
Nowy
Nowy



Dołączył: 29 Sty 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 11:03, 29 Sty 2010    Temat postu:

no nie wiem gdzie ale takich że w cylindrze była czarna maź ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pią 11:36, 29 Sty 2010    Temat postu:

sprawdź olej w skrzyni, bo ci simer puścił i wyczyść tłumik.pozdro.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1699
Przeczytał: 0 tematów

Pomógł: 108 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Pią 12:58, 29 Sty 2010    Temat postu:

Kontynuowac prosze tutaj:

http://www.jawa50.fora.pl/usterki,3/ogar-200-nie-odpala,12912.html

Pozdrawiam!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin