Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar 200 kilka problemów

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Buczko
Wymiatacz
Wymiatacz



Dołączył: 18 Lis 2009
Posty: 326
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Krapkowice

PostWysłany: Sob 18:46, 05 Gru 2009    Temat postu: Ogar 200 kilka problemów

A więc dzisiaj z kolegą naprawialiśmy mojego rometa. Cewka była machnięta, wymieniliśmy na nową. Przerywacz nie miał klina to włożyliśmy z innego silnika, i mimo wielu prób ustawienia zapłon zawsze jest lekko opóźniony :/ Drugą sprawą jest to, że motorek po jako takim ustawieniu zapłonu startuje na pych lajtowo, ma dużo mocy i wyrywa do przodu, ale jak tylko wrzucę 2 to zwalnia i jest bardzo słaby, na full gazie ledwo co jedzie. Kolejny problem jest taki, że nie ważne na jakim biegu, po puszczeniu gazu motorek schodzi z obrotów do zera i gaśnie. Gaźnik mam czysty, paliwo dochodzi, filtr powietrza też jest czysty, świeca jest dobra ( tu taka rzecz na temat świecy... kolega mówił mi że ten motor robił już kiedyś z poprzednim właścicielem, który jest bądź co bądź naszym kolegą i wtedy dobrze palił tylko na jednej świecy którą gdzieś mam i muszę jej poszukać). Już nie wiem co mam dalej z nim zrobić. Niby wszystko wyregulowane, zdarza się że na kopa odpali, na jedynce zapierdala jak marzenie a mimo wszystko gaśnie i na innych biegach ma mało mocy. Jak wiecie co może być przyczyną to napiszcie mi to w jak najprostszej formie bo jestem początkującym motórzystą Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Sob 22:15, 05 Gru 2009    Temat postu:

Cytat:
mimo wielu prób ustawienia zapłon zawsze jest lekko opóźniony

A krzywkę próbowaliście przestawić, bo chyba wału nie obróciło.
Cytat:
motorek po jako takim ustawieniu zapłonu startuje na pych lajtowo, ma dużo mocy i wyrywa do przodu, ale jak tylko wrzucę 2 to zwalnia i jest bardzo słaby

Ustaw prawidłowo zapłon, na jedynce możem mieć moc poniweaż ma duże przełożenie ale na wyższych biegach zacznie go brakować, sprawdź jeszcze czy wydech nie jest zatkany tzn wyjmij tłumik i odpal (wiem że głośno i sąsiedzi ale trudno)


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Buczko
Wymiatacz
Wymiatacz



Dołączył: 18 Lis 2009
Posty: 326
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Krapkowice

PostWysłany: Sob 23:07, 12 Gru 2009    Temat postu:

Jak ustawić platynki bez sczelinomierza ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Nie 9:37, 13 Gru 2009    Temat postu:

złóż sobie papierek na pare częsci tak aby miał 0.4mm zmierz sufmiarką i wsadź pomiędzy platynki i je ustaw :)PZDR

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Buczko
Wymiatacz
Wymiatacz



Dołączył: 18 Lis 2009
Posty: 326
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Krapkowice

PostWysłany: Nie 14:09, 13 Gru 2009    Temat postu:

Jak ustawić platynki bez szczelinomierza i sufmiarki ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Nie 15:40, 13 Gru 2009    Temat postu:

na oko Very Happy ma być taka przerwa, ze wchodzi żyletka, kolega z krapkowic widzę, więc na wiosnę się widzimy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Buczko
Wymiatacz
Wymiatacz



Dołączył: 18 Lis 2009
Posty: 326
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Krapkowice

PostWysłany: Nie 16:37, 13 Gru 2009    Temat postu:

A owszem widzimy się kolego z ozimka Wink


A więc naprawiłem elektryke a ten zapchlony sku****iel dalej nie chce jeździć. Wrzucam 2 a on ma może 10 % mocy i baaardzo wysokie obroty !! Już mnie ch*j strzela jak widze tego złoma, dzisiaj miałem ochote go zepchnąć ze schodów do piwnicy !!


Post został pochwalony 0 razy

Ostatnio zmieniony przez Buczko dnia Wto 18:01, 15 Gru 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin