Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar 200 gasnie jak... dodaje gazu:|:|:|

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
DJ Brzoza
Nowy
Nowy



Dołączył: 06 Sie 2006
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 15:44, 06 Sie 2006    Temat postu: Ogar 200 gasnie jak... dodaje gazu:|:|:|

Siemka.Szukałem dlugo tematu z takim samym problemem ale jakos nie znalazlem konkretnej odpowiedzi. Mam problem z moim Ogierem;). Kiedy jade dosc dlugo na trzecim biegu, na maxymalnych obrotach i zatrzymam sie z wcisnietym sprzeglem i chce dodac gazu zeby powturnie ruszyc to po otwarciu przepustnicy gasnie jakby sie zalewal. Regulowalem przerwe na swiecy i platynkach,regulowalem zaplon i poziom paliwa w komorze paliwowej w gazniku ale to nie naprawia problemu. Motorek ladnie odpala na pierwszego kopa,po odpaleniu ma niskie obroty. Moze ktos z was mial taki podobny problem. Prosze o pomoc! Pozdrawiam.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Nie 15:47, 06 Sie 2006    Temat postu:

byl taki juz temat sprubuj przeczyscic gaznik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
DJ Brzoza
Nowy
Nowy



Dołączył: 06 Sie 2006
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 15:51, 06 Sie 2006    Temat postu:

Szukałem na wszystkich stronach z usterkami na tym forum i nie bylo odpowiedzi na moj problem.Wiarze wtedy chodzilo o to ze im gasl jak normalnie dodawali gazu a mi gasnie...hmmm...jak dlugo jade i po zatrzymaniu chce mu gazowac zeby nie zgasl ale jak mu gazu dam to wtedy gasnie.Po odpaleniu tak sie nie dzieje...Dziwny ten problem...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Nie 15:55, 06 Sie 2006    Temat postu:

moze silnik kompresje traci ? w jaki stanie jest uszczelka pod glowica ? moze ci sie motor dociera ? albo tlok puchnie (jezeli jest polskiej produkcji). P.S nie szukaj tylko w dziale usterki a jak juz szukasz tylko w usterkach to czytaj kazdy temat caly !!! bo czasami ktos nie robi nowego tematu tylko pisze w jakims innym o podobnym problemie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sir_headly
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2006
Posty: 1096
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Okolice Tomaszowa Lubelskiego

PostWysłany: Nie 15:55, 06 Sie 2006    Temat postu:

A moze się po prostu przegrzewa silnik?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
morfioza-tuning
Częsty bywalec
Częsty bywalec



Dołączył: 09 Sie 2006
Posty: 258
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Pią 21:25, 11 Sie 2006    Temat postu:

do kojota!! Pod głowicą orginalnie nie ma uszczelki!! sorki za przerwe w temacie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Pią 21:26, 11 Sie 2006    Temat postu:

no oryginalnie bo wiesz jak motor jest nowy to kompresja nie ucieka ale juz jak jest stary to pasuje zalozyc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 7:38, 21 Sie 2006    Temat postu:

Moze wyjde na glupka ale mozliwe ze to swieca niekiedy swieca ma iskre jedzie na 1,2 a jak wskoczy na maksymalne oborty to gasnie. Akurat w moim przypadku (mialem tak samo) wysrczylo wyregulowac zaplon. Pozdro
Powrót do góry
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Pon 18:07, 21 Sie 2006    Temat postu:

dlatego iskra znikala bo poprostu ja zalewalo

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PanSzybciutki
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2007
Posty: 202
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Olsztyn

PostWysłany: Nie 13:51, 24 Cze 2007    Temat postu:

Wymień kondensator, też tak miałem i to było to. Na 99,9% to jest kondensator
(11zł kosztuje)
pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ozzi99
Wymiatacz
Wymiatacz



Dołączył: 16 Sie 2006
Posty: 447
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Częstochowa

PostWysłany: Nie 14:38, 24 Cze 2007    Temat postu:

Sprawdź czy podczas dodawania gazu śruba regulująca obroty obraca się. Bo prawidłowo ona się nie rusza od dodania gazu, a ja miałem tak że się kręciła i wtedy motorek gasnął...POZDRO

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarowiec 200
Bywalec
Bywalec



Dołączył: 17 Maj 2007
Posty: 53
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 20:32, 24 Cze 2007    Temat postu:

PanSzybciutki po h** odkopujesz stare tematy!! Rozumiem sprzed miesiaca, ale sprzed roku!! Gdzie są modzi Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sir_headly
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2006
Posty: 1096
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Okolice Tomaszowa Lubelskiego

PostWysłany: Nie 21:03, 24 Cze 2007    Temat postu:

Są są i czuwają. Proszę ich nie wyręczać.
Arrow PanSzybciutki> Dostajesz ostrzezenie za dopisywanie się do starych tematów. Proszę przeczytać regulamin aby w przyszłości uniknąć takich sytuacji.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 20:33, 25 Cze 2007    Temat postu:

SPRAWDZALES SIMERINGI JESLI NIE TO SCIAGNIJ GUME Z GAZNIKA(od filtra powietrza) nastepnie przytkaj dlonia otwor w gazniku ten na ktoy wchodzi ta guma dodaj gazu jesli zgasnie to simeringi masz dobre jesli nie to musisz je wymienic
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin