Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar 200 dusi sie przy odpalaniu.Pomocy
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Śro 21:12, 27 Sie 2008    Temat postu:

No to moze zmniejsz przerwę na świecy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Czw 6:48, 28 Sie 2008    Temat postu:

Sprawdź zapłon i wszystkie przerwy. Może po prostu nie łapie.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Jawkowicz dnia Czw 6:48, 28 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
białas
Nowy
Nowy



Dołączył: 19 Sie 2008
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 7:01, 28 Sie 2008    Temat postu:

to może być już tak brudny gaźnik ze się go nie da wyczyścić, ja tez tak miałem i jak kupiłem nowy gaźnik to wszystko ładnie chodziło

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Czw 7:42, 28 Sie 2008    Temat postu:

Jak go odpale to chpdzi tak jak powinnien ale jak dam 1 i chce jechac to umarł w butach i nie pojedzie bo zgasnie SadA przerwa na przerywaczu to 0,4 i na swiecy tez 0,4.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Tomek13pl dnia Czw 7:48, 28 Sie 2008, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
PrzemeK93
Wymiatacz
Wymiatacz



Dołączył: 03 Lut 2008
Posty: 785
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 1/5
Skąd: Kolno

PostWysłany: Czw 10:47, 28 Sie 2008    Temat postu:

ci mowie wyczysc filtr bo jak zdejmiesz gume to chyba proste ze ciagnie wiecej powietrza i szybciej i benzyny brakuje i sie dusi ja tak mialem to sobie zrobilem filtr "sam" i chodzil idealnie a wyczyscilem stary filtr i chodzi dpbrze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jarzomb16
Częsty bywalec
Częsty bywalec



Dołączył: 03 Sie 2008
Posty: 172
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 2/5

PostWysłany: Czw 11:13, 28 Sie 2008    Temat postu:

sprawdź czy przepustnica się podnosi może przy dodawaniu gazu nie podnosi się przepustnica i dostaje samego powietrza i się dusi .Czyli sprawdź czy zabezpieczenie trzymajace iglice nie poluźniło się ,miałem ten sam problem. Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Czw 12:41, 28 Sie 2008    Temat postu:

Jak mam wyczyscic filtr powietrrza jak tego filtra nie mam.A co do iglicy to zamiast zabezbieczenia iglicy mam jakas wygieta podkładke czy to moze byc winna tego??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jarzomb16
Częsty bywalec
Częsty bywalec



Dołączył: 03 Sie 2008
Posty: 172
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 2/5

PostWysłany: Czw 13:48, 28 Sie 2008    Temat postu:

to może byc to musisz to dokładnie sprawdzic najlepiej jak bys miał orginalene zabezpieczenie Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Czw 18:27, 28 Sie 2008    Temat postu:

Włożyłem orginalne zabezbieczenie i nadal to samo.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Markness
Częsty bywalec
Częsty bywalec



Dołączył: 02 Lip 2008
Posty: 138
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Konin

PostWysłany: Czw 22:02, 28 Sie 2008    Temat postu:

Ja miałem zupełnie to samo jak dysze były zapchane ja czyszcze dysze powietrzem i cienkim drucikiem sprubuj

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Pią 7:02, 29 Sie 2008    Temat postu:

wyczyszcze dysze i napisze czy pomoglo.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
David
Częsty bywalec
Częsty bywalec



Dołączył: 21 Mar 2008
Posty: 123
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Łódź

PostWysłany: Pią 8:20, 29 Sie 2008    Temat postu:

Przestaw zapłon,sprawdź czy wszystkie kable w iskrowniku są wporządku tzn czy żaden nie jest przerwany,możesz jeszcze jak ci się chce wymienić kabel co idzie od cewki w/n do iskrownika bo to on decyduje w znacznym stopniu o zapalaniu.Sprawdź czy wszystko ma dobrą masę,bo może być tak że masa na cewce zapłonowej dobrze nie styka i raz ma iskre raz nie,no chyba że masz dobrze przylutowaną tą masę bo ja np niechcący urwałem ją,zamocowałem ją do jednej ze śrub mocujących tą cewke i dobrze nie masowało.Sprawdź też przerwę na świecy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Pią 9:24, 29 Sie 2008    Temat postu:

kable w iskrowniku juz wymieniałem zapłon mam ustawiony na o,4 i przerwe na swiecy tez 0,4.Dysze wyczysciłem i nic nie pomogło

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jarzomb16
Częsty bywalec
Częsty bywalec



Dołączył: 03 Sie 2008
Posty: 172
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 2/5

PostWysłany: Pią 10:15, 29 Sie 2008    Temat postu:

to moze wymień ogara Laughing Laughing Very Happy

Post został pochwalony 0 razy

Ostatnio zmieniony przez jarzomb16 dnia Pią 10:16, 29 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Pią 13:01, 29 Sie 2008    Temat postu:

Temat do zamkniecia przyczyna był samo przestawiajacy sie zaplon.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Tomek13pl dnia Sob 10:13, 30 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin