Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
odpala i zaraz gasnie
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czarny
Częsty bywalec
Częsty bywalec



Dołączył: 04 Lut 2007
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Śro 9:25, 22 Sie 2007    Temat postu: odpala i zaraz gasnie

witam niedawno zroilem remont wymienilem pierscionki i tlok i wszystko poskladalem to mial problem odpalic alle jak juz odpalil to wszedl na wysokie obroty i zgasl i znowu kopie i nic przelalem go i z wielkim trudem odpalil
co moze byc nie tak ?????


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ziggas666
Wymiatacz
Wymiatacz



Dołączył: 17 Kwi 2007
Posty: 1189
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Piekło

PostWysłany: Śro 9:26, 22 Sie 2007    Temat postu:

zapłon ustaw,sprawdz swiece

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarny
Częsty bywalec
Częsty bywalec



Dołączył: 04 Lut 2007
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Śro 9:48, 22 Sie 2007    Temat postu:

zaplon ustawiami swiece kupilem brisk czy jakos tak sie ona nazywa i nic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cartman
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2007
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Pionki

PostWysłany: Śro 11:37, 22 Sie 2007    Temat postu:

"wszedł na wysokie obroty i zgasł i znowu kopie i nic przelałem go i z wielkim trudem odpalił" hehe miałem to, nikt nie wiedział co to ale w końcu sam doszedłem o co chodzi Wink Wyczyść przede wszystkim kranik, wymień rurkę kranika żeby paliwo dobrze dopływało do gaźnika, jeśli to nie pomoże, to wyczyść gaźnik idealnie, jak to nie pomoże to podegnij do góry blaszkę która jest w pokrywie gaźnika. To musi pomóc!!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarny
Częsty bywalec
Częsty bywalec



Dołączył: 04 Lut 2007
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Śro 15:47, 22 Sie 2007    Temat postu:

nic to nie dalo

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cartman
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2007
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Pionki

PostWysłany: Śro 15:50, 22 Sie 2007    Temat postu:

No to może łapie lewego powietrza, odpal go z pycha jak będzie jechał dobrze, a jak naciśniesz sprzęgło/włączysz na luz i gaśnie to znaczy że łapie lewego powietrza, ja teraz takie coś mam :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Śro 17:34, 22 Sie 2007    Temat postu:

Mialem to samo co Cartman bo króciec mi sie odkrecil ;| dokrecilem i loos Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarny
Częsty bywalec
Częsty bywalec



Dołączył: 04 Lut 2007
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Śro 19:50, 22 Sie 2007    Temat postu:

wszystko odkrecilem wyczyslilem i uszczelnilem i nic nie dalo to juz chyba zaplon

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cartman
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2007
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Pionki

PostWysłany: Śro 21:57, 22 Sie 2007    Temat postu:

Pamiętaj: jak masz oddławiony silnik zapłon powinno się ustawić 1,8-2mm przed GMP (górny martwy punkt), a jak nieoddławiony, to 1,4-1,7 mm przed GMP.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarny
Częsty bywalec
Częsty bywalec



Dołączył: 04 Lut 2007
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Czw 7:31, 23 Sie 2007    Temat postu:

jak zalozylem cylibder to ustawilem na 1,8mm

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Czw 10:39, 23 Sie 2007    Temat postu:

a może to kondensator

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarny
Częsty bywalec
Częsty bywalec



Dołączył: 04 Lut 2007
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Czw 17:38, 23 Sie 2007    Temat postu:

kupilem nowy i nic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Czw 18:21, 23 Sie 2007    Temat postu:

no to raczej ciągnie lewe powietrze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Czw 19:59, 23 Sie 2007    Temat postu:

Czym uszczelniałeś wszystkie połączenia? Bo objawy wskazują na lewe powietrze.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Pią 6:20, 24 Sie 2007    Temat postu:

albo sprawdź dysze czy nie są zatkane

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin