Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
odpala i zaraz gasnie
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czarny
Częsty bywalec
Częsty bywalec



Dołączył: 04 Lut 2007
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Pią 18:50, 24 Sie 2007    Temat postu:

ciagle je przeczyszczam a uszczelnialem uszczelkami nowymi

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pią 19:40, 24 Sie 2007    Temat postu:

Moze masz np krociec wyszczerbiony i uszczelka nic nie da ;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarny
Częsty bywalec
Częsty bywalec



Dołączył: 04 Lut 2007
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Sob 16:36, 25 Sie 2007    Temat postu:

wszystko wyszlifowalem i nic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Sob 18:05, 25 Sie 2007    Temat postu:

wiesz co możesz spróbować zatkać trochę filtr powietrza

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarny
Częsty bywalec
Częsty bywalec



Dołączył: 04 Lut 2007
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Nie 6:56, 26 Sie 2007    Temat postu:

jak ojciec kopal to ja przytykalem palcem filtr i nic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Robak200PL
Nowy
Nowy



Dołączył: 26 Sie 2007
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Złoczew k.Wielunia

PostWysłany: Nie 9:44, 26 Sie 2007    Temat postu:

A może źle założyłeś tłok (powinien być strzałką do dołu - na wydech) jak sie źle tłok założy to pierścienie się łamią o okno wydechowe bo zamki tam chodzą wtedy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarny
Częsty bywalec
Częsty bywalec



Dołączył: 04 Lut 2007
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Nie 21:33, 26 Sie 2007    Temat postu:

dobrze zalozylem bo ten punk zejscia ie piercionka ten pierwszy to jest u gory

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Nie 21:47, 26 Sie 2007    Temat postu:

to dobrze jak 1 zamek jest u gory ..
sluchaj czytalem jeszcze raz twoj problem i wydaje mi sie ze jesli zapalila i weszla na wysokie obroty i zgasla to moze nie dostawac paliwa , bo na luzie jak jawka nie dostaje to lapie wysokie obroty i gasnie , wiec albo paliwo sprawdz jeszze raz , albo jesli je dostaje cos z pradem jest nie tak nie ma innej opcji


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PanSzybciutki
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2007
Posty: 202
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Olsztyn

PostWysłany: Pią 16:21, 31 Sie 2007    Temat postu:

wlej do cylindra od góry troche paliwa, moze byc tyle co w przeciętnej strzykawce sie mieści. jak nie to wykręć swiece i przyloz do cylka tak samo jakbys sprawdzal czy iskra jest i kop caly czas i patrz czy iskra jest za kazdym przeskokiem magneta jak bedzie czesto przerywac iskra to juz masz przyczyne. a jak po wlaniu pochodzi dluzej to znaczy ze ci paliwo nie dochodzi. mozesz tez po probie odpalenia wykrecic swiece i zobaczyc czy mokra jest. zobacz tez czy cewka zadna nie dotyka karteru. posprawdzaj tez izolatory pomiędzy kowadełkiem i mloteczkiem jak któryś będzie chociaz 2 mm nawet przy koncu rozerwany albo pogięty to mozesz go wywalic i poprosic szewca aby ci wyciął ze skury z buta w miare grubej to bedziesz mial na wiele lat nie rob z zadnej gumy bo i tak popęka lub sie przebije. jak ja raz mialem lekko naderwany izolator przy koncu to raz byla iskra slaba a za chwile wogole nie bylo. tez poprobuj inne swiece napewno masz gdzies jakies od malucha bo swieca to podstawa, kiedys nie moglem odpalic probowalem wszystkiego juz nawet chcialem sprzedac ten motor za 100 zl, ale ojciec mowi masz swiece od malucha i musi chodzic ale ja wiedzialem swoje ze na mojej swiecy kumpla komar chodzi. ojciec mi caly czas gadal otej swiecy to wkrecilem, popchnelem i ogar szedl jak szalony.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarny
Częsty bywalec
Częsty bywalec



Dołączył: 04 Lut 2007
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Pią 19:18, 31 Sie 2007    Temat postu:

a ta swieca ma tez ktutki gwint czy trzeba podkladki szykowac??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PanSzybciutki
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2007
Posty: 202
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Olsztyn

PostWysłany: Pią 22:51, 31 Sie 2007    Temat postu:

ona ma gwint krutki, ale te ramie co pomiedzy nim a elektrodą jest iskra jest trochę dluzsze. standardowo wystarczy jedna podkladka.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarny
Częsty bywalec
Częsty bywalec



Dołączył: 04 Lut 2007
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Sob 20:16, 01 Wrz 2007    Temat postu:

zalozylem nowa swiece i nowe dysze z popychu odpala a z kopki niechce i ciagle jest na wysokich brotach

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Sob 20:27, 01 Wrz 2007    Temat postu:

To trochę wykręć śrubkę od regulacji obrotów... Jak to nie daję efektu to wykręć trochę dysze główną. Jak to coś pomo że to znaczy że masz coś z paliwem i z mieszanką Wink. Popróbuj z iglicą. Jak masz okopconą śwoecę po tych wysokich obrotach ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cartman
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2007
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Pionki

PostWysłany: Sob 21:34, 01 Wrz 2007    Temat postu:

Ja miałem to samo palił tylko z pychu, a z kopki to ze 100 razy trza było kopnąć i wchodził na wysokie obroty, winny był skład mieszanki, za dużo powietrza, dlatego wchodził na wysokie obroty - mieszanka łatwiej się spalała Wink Albo lewe powietrze albo skład mieszanki nie ma innej możliwości

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin